<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://emigrazione-notizie.org/xmlrpc.php" /><link media="all" href="https://emigrazione-notizie.org/wp-content/cache/autoptimize/css/autoptimize_3778f97dcb8392a4a4fce3edf1c31e00.css" rel="stylesheet" /><title>29 Agosto 2020 NEWS DAI PARLAMENTARI ELETTI ALL ESTERO ED ALTRE COMUNICAZIONI. - Emi-News</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://emigrazione-notizie.org/?p=32745" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="29 Agosto 2020 NEWS DAI PARLAMENTARI ELETTI ALL ESTERO ED ALTRE COMUNICAZIONI. - Emi-News" /><meta property="og:description" content="01 &#8211; La Vanguardia. L’Europa ancora divisa dal virus. L’esempio di Kamala Harris. I governi europei mostrano una chiara mancanza di coordinamento nell’affrontare la pandemia [...]" /><meta property="og:url" content="https://emigrazione-notizie.org/?p=32745" /><meta property="og:site_name" content="Emi-News" /><meta property="article:section" content="COVID-19 (Italia)" /><meta property="article:published_time" content="2020-08-29T13:12:31+00:00" /><meta property="article:modified_time" content="2020-08-29T18:35:41+00:00" /><meta property="og:updated_time" content="2020-08-29T18:35:41+00:00" /><meta property="og:image" content="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/Parlamento.jpeg?fit=1400%2C885&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/Parlamento.jpeg?fit=1400%2C885&#038;ssl=1" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="885" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="01 &#8211; La Vanguardia. L’Europa ancora divisa dal virus. L’esempio di Kamala Harris. I governi europei mostrano una chiara mancanza di coordinamento nell’affrontare la pandemia [...]" /><meta name="twitter:title" content="29 Agosto 2020 NEWS DAI PARLAMENTARI ELETTI ALL ESTERO ED ALTRE COMUNICAZIONI. - Emi-News" /><meta name="twitter:image" content="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/Parlamento.jpeg?fit=1400%2C885&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emigrazione-notizie.org/#website","url":"https://emigrazione-notizie.org/","name":"Emi-News","inLanguage":"it-IT","description":"Emigrazione Notizie","potentialAction":[{"@type":"SearchAction","target":"https://emigrazione-notizie.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://emigrazione-notizie.org/?p=32745#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/Parlamento.jpeg?fit=1400%2C885&ssl=1","width":1400,"height":885},{"@type":"WebPage","@id":"https://emigrazione-notizie.org/?p=32745#webpage","url":"https://emigrazione-notizie.org/?p=32745","name":"29 Agosto 2020 NEWS DAI PARLAMENTARI ELETTI ALL ESTERO ED ALTRE COMUNICAZIONI. - Emi-News","isPartOf":{"@id":"https://emigrazione-notizie.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://emigrazione-notizie.org/?p=32745#primaryimage"},"datePublished":"2020-08-29T13:12:31+00:00","dateModified":"2020-08-29T18:35:41+00:00","author":{"@id":"https://emigrazione-notizie.org/#/schema/person/786e128280764a98b9ab7a21f7e18340"},"potentialAction":[{"@type":"ReadAction","target":["https://emigrazione-notizie.org/?p=32745"]}]},{"@type":["Person"],"@id":"https://emigrazione-notizie.org/#/schema/person/786e128280764a98b9ab7a21f7e18340","name":"Red-Roma","image":{"@type":"ImageObject","@id":"https://emigrazione-notizie.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7f9c7e65a647d1d9fc94ddda8bed7759?s=96&d=mm&r=g","caption":"Red-Roma"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; Feed" href="https://emigrazione-notizie.org/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; Feed dei commenti" href="https://emigrazione-notizie.org/?feed=comments-rss2" /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; 29 Agosto 2020 NEWS DAI PARLAMENTARI ELETTI ALL ESTERO  ED ALTRE COMUNICAZIONI. Feed dei commenti" href="https://emigrazione-notizie.org/?feed=rss2&#038;p=32745" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emigrazione-notizie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-newsmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:400,700%7cAdamina:400' type='text/css' media='all' /> <script type='text/javascript' src='https://emigrazione-notizie.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://emigrazione-notizie.org/index.php?rest_route=/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emigrazione-notizie.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emigrazione-notizie.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.7" /><link rel='shortlink' href='https://emigrazione-notizie.org/?p=32745' /><link rel="alternate" type="application/json+oembed" href="https://emigrazione-notizie.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D32745" /><link rel="alternate" type="text/xml+oembed" href="https://emigrazione-notizie.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D32745&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]> <script src="https://emigrazione-notizie.org/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=270%2C270&#038;ssl=1" /></head><body id="mh-mobile" class="post-template-default single single-post postid-32745 single-format-standard wp-custom-logo cookies-not-set mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav mh-clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner mh-row mh-clearfix"><div class="mh-custom-header mh-clearfix"> <a class="mh-header-image-link" href="https://emigrazione-notizie.org/" title="Emi-News" rel="home"> <img class="mh-header-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1211,h_153/https://emigrazione-notizie.org/wp-content/uploads/2019/07/cropped-Nuova-Emigrazione-Testata.png" height="153" width="1211" alt="Emi-News" /> </a><div class="mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://emigrazione-notizie.org/" class="custom-logo-link" rel="home"><img width="390" height="115" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?fit=390%2C115&amp;ssl=1" class="custom-logo" alt="Emi-News" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?w=390&amp;ssl=1 390w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?resize=300%2C88&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" /></a></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-alto-ori-container"><ul id="menu-alto-ori" class="menu"><li id="menu-item-15711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15711"><a href="https://emigrazione-notizie.org">Home</a></li><li id="menu-item-15718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15718"><a href="https://emigrazione-notizie.org/?page_id=12707">FILEF</a></li><li id="menu-item-15712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15712"><a href="https://emigrazione-notizie.org/?page_id=12711">FIEI</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://emigrazione-notizie.org/?page_id=12715">FAIM</a></li><li id="menu-item-15714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15714"><a href="https://emigrazione-notizie.org/?page_id=12720">CGIE</a></li><li id="menu-item-15715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15715"><a href="https://emigrazione-notizie.org/?page_id=986">Nuova Emigrazione</a></li><li id="menu-item-15716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://emigrazione-notizie.org/?page_id=15673">Cambiailmondo</a></li><li id="menu-item-15717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15717"><a href="https://emigrazione-notizie.org/?page_id=12717">Premio Conti</a></li><li id="menu-item-27906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27906"><a href="https://emigrazione-notizie.org/?page_id=27904">Newsletter</a></li><li id="menu-item-28054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28054"><a href="https://www.youtube.com/user/FILEFITALIA">VIDEO</a></li></ul></div></nav></div></header><div class="mh-wrapper mh-clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-32745" class="post-32745 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-italia category-covid-19-estero category-senza-categoria category-b-diritti category-lavoro"><header class="entry-header mh-clearfix"><h1 class="entry-title">29 Agosto 2020 NEWS DAI PARLAMENTARI ELETTI ALL ESTERO  ED ALTRE COMUNICAZIONI.</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://emigrazione-notizie.org/?m=202008">29 Agosto 2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://emigrazione-notizie.org/?author=2">Red-Roma</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://emigrazione-notizie.org/?cat=185" rel="category">COVID-19 (Italia)</a>, <a href="https://emigrazione-notizie.org/?cat=186" rel="category">COVID-19 (Estero)</a>, <a href="https://emigrazione-notizie.org/?cat=118" rel="category">Senza categoria</a>, <a href="https://emigrazione-notizie.org/?cat=128" rel="category">B- Diritti</a>, <a href="https://emigrazione-notizie.org/?cat=24" rel="category">B- Lavoro</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://emigrazione-notizie.org/?p=32745#mh-comments">0</a></span></p></header><div class="entry-content mh-clearfix"><figure class="entry-thumbnail"> <img src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/Parlamento.jpeg?resize=678%2C381&#038;ssl=1" alt="" title="Parlamento" /><figcaption class="wp-caption-text"></figcaption></figure><p>01 &#8211; La Vanguardia. L’Europa ancora divisa dal virus. L’esempio di Kamala Harris. I governi europei mostrano una chiara mancanza di coordinamento nell’affrontare la pandemia di covid-19.<br /> 02 &#8211; Il taglio non è parente della manutenzione costituzionale. REFERENDUM . VOTARE, E VOTARE NO (l’astensione senza quorum non ha senso), per riaprire una volta per tutte un serio dibattito sullo stato delle istituzioni. Il NO è l’occasione per il cambiamento.<br /> 03 – Da Pulcinella a Vanvitelli. Itinerari estivi. In Campania: Acerra, Nola, Roccarainola, Maddaloni, DI Luciano Del Sette. L’edizione 1990 del David di Donatello premiò come miglior canzone originale ’A Città ’e Pulecenella, scritta da Claudio Mattone per il film Scugnizzi di Nanni Loy.<br /> 04 &#8211; La politica al tempo del coronavirus. Ipotesi per un’uscita diversa dalla crisi. Riviste. Sull&#8217;ultimo numero di &#8220;Alternative per il socialismo&#8221; saggi e interventi indagano su come la pandemia stia ponendo il mondo di fronte a un bivio.<br /> 05 – Claudia Fanti* CILE. I detenuti mapuche rinunciano anche all’acqua. Il governo Piñera li ignora. Il ministro della Giustizia non rispetta l&#8217;accordo trovato con i prigionieri politici, che riprendono la loro lotta in carcere. Contro di loro, in campo scendono anche i camionisti &#8220;anti-indigeni<br /> 06 &#8211; Stati Uniti . L’America nera marcia ancora: «Siamo noi il cambiamento». Il giorno dopo il discorso di accettazione della nomination repubblicana da parte di Trump, Washington si riempie di manifestanti che chiedono la riforma della polizia e la fine del razzismo di Stato. Sul palco le famiglie di George Floyd e Jacob Blake. Lo zio denuncia: Paralizzato ma ammanettato al letto.<br /> 07 &#8211; Referendum, i padri nobili del Pd dicono No a Zingaretti Referendum. Dopo Romano Prodi, si schierano anche Arturo Parisi e Rosy Bindi: «La Costituzione vale più di un governo»,<br /> 08 &#8211; STATI UNITI. Il ragazzo bianco con il fucile avvera l’incubo americano. L’estate è cominciata a Minneapolis con la morte di George Floyd e la conseguente esplosione della collera.<br /> 09 &#8211; Quanto è mutato il coronavirus? E cosa cambia per la malattia?. Tanto, come atteso, e al tempo stesso poco a oggi se si guarda agli effetti che le mutazioni osservate hanno avuto finora sull&#8217;evoluzione clinica della malattia Coronavirus.<br /> 10 &#8211; L’esempio di Kamala Harris. Per un candidato alla presidenza degli stati uniti, la scelta del proprio vice è spesso meramente politica. Quale nome conquisterà uno stato in bilico? Quale farà piacere a un’ala del partito non troppo entusiasta della candidatura principale?</p><p>01 &#8211; LA VANGUARDIA &#8211; SPAGNA. L’EUROPA ANCORA DIVISA DAL VIRUS. L’ESEMPIO DI KAMALA HARRIS. I GOVERNI EUROPEI MOSTRANO UNA CHIARA MANCANZA DI COORDINAMENTO NELL’AFFRONTARE LA PANDEMIA DI COVID-19.<br /> È stato così dal primo giorno ed è ancora evidente in questa fase segnata dall’emergere di nuovi focolai. Quando si tratta di stabilire una strategia e imporre limiti alla circolazione delle persone, ogni stato procede per conto suo. Visti i differenti risultati nella lotta contro il virus, alcuni governi vogliono proteggersi introducendo restrizioni agli spostamenti.<br /> Questa tendenza potrebbe rafforzarsi con l’arrivo dell’autunno, e la Commissione europea teme che si possa arrivare alla chiusura delle frontiere. Uno scenario simile avrebbe gravi effetti sull’economa europea. La Commissione ha invitato i governi ad adottare misure di quarantena e fare test obbligatori ai viaggiatori invece di chiudere i confini, e consiglia di non concentrarsi solo sul numero di contagi, ma anche sulle modalità con cui ogni paese svolge i test, sul loro numero e sul tasso di positività.<br /> Ma quelle della Commissione sono solo raccomandazioni.<br /> Il rischio di una nuova emergenza sanitaria esige che sia convocato un consiglio straordinario dei ministri della salute europei, per uniformare i criteri e adottare una strategia comune. In questo modo si potrebbe presentare ai cittadini e alle aziende di tutta Europa un piano chiaro e affidabile. Di sicuro bisognerà evitare di ripetere la risposta caotica a cui abbiamo assistito durante la prima fase della pandemia.</p><p>02 &#8211; IL TAGLIO NON È PARENTE DELLA MANUTENZIONE COSTITUZIONALE. REFERENDUM . VOTARE, E VOTARE NO (L’ASTENSIONE SENZA QUORUM NON HA SENSO), PER RIAPRIRE UNA VOLTA PER TUTTE UN SERIO DIBATTITO SULLO STATO DELLE ISTITUZIONI. IL NO È L’OCCASIONE PER IL CAMBIAMENTO.<br /> Associazione per il rinnovamento della sinistra propone di esprimersi con un convinto NO il 20 e 21 settembre nel referendum costituzionale sul taglio dei parlamentari. Va contrastato un altro, ennesimo, tentativo di mettere mano alla Costituzione nata dalla Resistenza. Non è la prima volta: già accadde nel 2006 con il governo presieduto da Silvio Berlusconi; così nel 2016 con l’esecutivo guidato da Matteo Renzi. Entrambi i progetti ne uscirono sconfitti.<br /> Ci opponemmo allora e riteniamo doveroso farlo ora. Naturalmente, si può procedere a modifiche costituzionali anche di singoli aspetti, purché essi siano coerenti con l’impianto della Carta, secondo la logica della “manutenzione intelligente” di cui parlava Stefano Rodotà. Ma non è certamente questo il caso che abbiamo di fronte, un mero taglio lineare.<br /> Con simile scelta, peraltro sofferta e subita dallo stesso partito democratico, si infligge una ferita sgradevole e pesante all’edificio democratico. Il sistema istituzionale italiano è fondato sulla centralità del Parlamento, così composto per dare rappresentanza ad un territorio articolato e complesso basato su province e municipalità diverse tra di loro. Con un siffatto taglio (da 630 a 400 deputate e deputati; da 325 a 200 senatrici e senatori), avremmo assemblee indebolite e condannate ad una progressiva irrilevanza.</p><p>Con sproporzioni gravi, particolarmente per quanto riguarda il Senato: ad esempio, tra Trentino Alto-Adige da una parte; Sardegna e Basilicata dall’altra, penalizzate in relazione agli abitanti. Si polemizza con il NO evocando strumentalmente proposte di quarant’anni fa suggerite da Nilde Iotti, Pietro Ingrao, Gianni Ferrara e Stefano Rodotà. Attenzione. Il contesto vale quanto il testo e le citazioni sono uno strumento dialettico delicato: se non si inquadrano storicamente, diventano frasi slegate dal loro senso. Infatti, in quella stagione così lontana, in tutti i sensi, si profilava una vasta ipotesi di riassetto. Si valutava la differenziazione delle funzioni delle due Camere, superando il cosiddetto bicameralismo perfetto, pure attraverso la scelta del monocameralismo.</p><p>Il tentativo odierno è, invece, una sequenza del flusso potente e prepotente volto a ridurre fortemente il ruolo delle assemblee elettive in nome di una antipolitica i cui ruggiti – pur affievoliti- stanno alla base dello striscione con le forbici esibito davanti a Montecitorio dal Mov5Stelle.<br /> Si parla di risparmi. Già, il costo di una tazzina di caffè all’anno per persona. Come pure è assurdo sostenere che in Italia le parlamentari e i parlamentari siano troppi. Leggasi l’accurato materiale predisposto dall’ufficio studi della Camera: il rapporto oggi è omologo ai principali paesi europei. Con il taglio, piomberemmo all’ultimo posto tra i paesi dell’Unione.</p><p>Si vuole, ecco il problema, addensare le decisioni sugli esecutivi. E con la contrazione numerica sarebbero a rischio i pareri vincolanti, che spesso accompagnano le procedure di nomina degli organi costituzionali di garanzia. Si evoca la coessenzialità – a conferma della scelte avvenute- di una legge elettorale proporzionale. Ma quando e come?.</p><p>Si grida (comprensibilmente) alle nequizie del ceto politico. Ma la questione morale, considerata dall’Associazione un tratto decisivo e preliminare rispetto a ogni linea o programma, non è un’invenzione di oggi e neppure un alibi. Richiede una profonda rivoluzione morale e intellettuale, un mutamento radicale dei modelli prevalenti del “partito del capo” e del “partito-piattaforma”. Non una trovata demagogica e pericolosa. E su tale impostazione, che colloca in testa alle priorità l’etica della e nella politica, l’Associazione vuole fermamente impegnarsi a lottare.</p><p>L’eventuale conferma del taglio porterebbe acqua alla terribile miscela in ebollizione tra tecnocrazie e populismo, di cui sarebbe la prova sul campo. Chiediamo all’universo dei media di parlare della scadenza referendaria, già inquinata dalla contestualità con elezioni affatto diverse e per di più neppure nazionali. Conoscere per deliberare, innanzitutto. Vigili e batta un colpo l’Autorità per le garanzie nelle comunicazioni.<br /> Votare, e votare NO (l’astensione senza quorum non ha senso), per riaprire una volta per tutte un serio dibattito sullo stato delle istituzioni. Il NO è l’occasione per il cambiamento. Per fortuna, molte e molti se ne stanno accorgendo. *Associazione per il rinnovamento della sinistra</p><p>03 – DA PULCINELLA A VANVITELLI. ITINERARI ESTIVI. IN CAMPANIA: ACERRA, NOLA, ROCCARAINOLA, MADDALONI, DI LUCIANO DEL SETTE. L’EDIZIONE 1990 DEL DAVID DI DONATELLO PREMIÒ COME MIGLIOR CANZONE ORIGINALE ’A CITTÀ ’E PULECENELLA, SCRITTA DA CLAUDIO MATTONE PER IL FILM SCUGNIZZI DI NANNI LOY. La prima strofa del brano, omaggio a Napoli, recita «T’accumpagno vico vico/ sulo a tte ca si’ ’n amico/ e te porto pe’ ’e quartiere/ addò ’o sole nun se vede/ ma se vede tutto ’o riesto/ e s’arapeno ’e ffenèste/ e capisce comm’è bella/ ’a città ‘e Pulecenella». In verità, la capitale partenopea non è la patria del celebre personaggio. Il simpatico cialtrone con il viso seminascosto da una maschera nera, il naso pronunciato, casacca e pantaloni bianchi, cappello a punta, nacque in epoca cinquecentesca ad Acerra. Secondo alcuni storici del teatro, il primo che lo incarnò fu un certo Paoluccio da Cerra, o Paolo Cinella, di cui esiste un ritratto, la faccia scoperta piena di bitorzoli, attribuito al pittore bolognese Ludovico Carracci.</p><p>L’esordio di Pulcinella sul palcoscenico, nel 1609, si deve al comico capuano Silvio Fiorillo. A renderlo famoso nel mondo ci pensarono gli emigrati italiani. Così venne ribattezzato Polichenelle in Francia, Kaspar in Germania, Petruska in Russia, Mister Punch in Gran Bretagna, Punk in Olanda… Forse anche il castello di Acerra ha visto esibirsi un Pulcinella a corte. Edificato dai Longobardi sui resti di un tempio romano nell’826, Bono, duca di Napoli, lo distrusse otto anni dopo. Di un nuovo castello si ha citazione solo nel Dodicesimo secolo. Da lì in poi molte sono le vicende documentate che lo riguardarono, molti gli ampliamenti e le trasformazioni cui fu sottoposto.</p><p>Architetture, sale e saloni, decori, opere d’arte, narrano lo scorrere dei secoli tra quelle mura. Imperdibile, va da sé, la visita al Museo di Pulcinella, la cui figura è stata giustamente inserita nel contesto della storia del territorio di Acerra. Gli spazi che ospitano i reperti raccolti dal locale Archeoclub portano al teatro romano, emerso dagli scavi del 1982. Le mura, del Primo secolo, appartenevano alla scena, insieme a elementi in marmo e a un frammento scultoreo in tufo.</p><p>Maddalena è il quartiere più antico della cittadina, caratterizzato da abitazioni realizzate con materiali umili e secondo il modello ‘a corte’, cioè con le case disposte intorno al cortile. Numerosi esempi si incontrano lungo via Cavour. La casa in via Conte di Acerra apparteneva invece a una famiglia facoltosa, come dimostrano l’impiego del tufo giallo e le elaborate tecniche costruttive. Nel quartiere San Giorgio merita sosta la Scala dei Carabinieri, settecentesca, rivestita in pietra piperno. La chiesa dell’Annunziata conserva, sopra l’altare della cappella nel transetto sinistro, un crocifisso romanico ligneo, il Christus Triumphans, risalente al Mille e Cento. Straordinari l’anatomia dei muscoli, delle gambe, delle braccia tese nella fatica; il realismo dell’addome e del torace; la morbidezza del perizoma e dei capelli. In tema di celebrità, Nola risponde a Pulcinella con tre nomi tra loro diversamente famosi. L’imperatore Ottaviano Augusto morì a Nola il 19 agosto del 14 d.C. Giordano Bruno, nolano, arse sul rogo in Campo de’ Fiori, a Roma, il 17 febbraio del 1600. Vivo e vispo, Clemente Maccaro, in arte Clementino, professione rapper, ha trascorso tra Nola e Cimitile la sua infanzia. Fatte queste doverose puntualizzazioni, il consiglio è di dedicare alla cittadina la giusta attenzione. Tracce di una domus e di complesso termale romano risalente all’Età Imperiale si incontrano nella cripta della chiesa di San Biagio, fine ’500, che conserva alcuni dipinti seicenteschi di scuola napoletana. Accanto al duomo, riedificato nell’800 dopo un incendio, la chiesa dei Santi Apostoli, Quinto secolo, è posta di qualche metro sotto il piano stradale. Il convento dei Cappuccini, 1566, custodisce un notevole altare ligneo rinascimentale di scuola sorrentina. Affacciata su piazza Giordano Bruno, la Reggia Orsini, casaforte medioevale, è riuscita a sopravvivere agli scempi dell’esercito tedesco durante la ritirata del 1943. Si torna a Roma Caput Mundi con l’Anfiteatro Laterizio, Primo Secolo, tra i maggiori della Campania per dimensioni: centotrentotto metri per cento e otto, solo in parte scavati.</p><p>Lo scorso anno la rievocazione storica della Damigella del Re, Roccarainola, si è svolta dal 5 al 7 luglio. Nella speranza che il prossimo anno la festa torni per le strade del paese, vale ricordare che i tre giorni rievocano l’amore neppure troppo clandestino tra Alfonso V di Aragona, re di Napoli, e Lucrezia d’Alagno, nata nel 1430 e morta nel 1479. Lucrezia, figlia di Nicola, signore di Roccarainola, primo feudatario del Casale di Torre Annunciata, e della nobildonna Covella Toraldo, avvicinò il sovrano nel corso della Festa di San Giovanni del 1448, a Torre del Greco. I dolci occhioni della diciottenne stregarono Alfonso, separato da lungo tempo, che ne fece la sua favorita. L’astuta Lucrezia seppe sfruttare al meglio l’occasione diventando figura di grande potere, salvo poi cadere nell’oblio alla morte del sovrano nel 1458. Fitto il calendario del cerimoniale e delle tenzoni: investitura dei cavalieri, apertura delle locande, spettacoli di falconeria, giullarate e giocolerie, corteo e palio dei casali, giostra della quintana, palio del bugliolo, corteo storico, trionfo di fuochi d’artificio conclusivo.<br /> Gli inguaribili romantici, ebbene sì, esistono ancora, vivranno un weekend tutto miele a Maielli, frazione di Santa Maria a Vico, il secondo Borgo degli Innamorati in Italia dopo Castell’Arquato, provincia di Vicenza. Trecento abitanti solamente, Maielli è tutta una rete di vicoli, svettar di campanili, case a botte, scalinatelle che salgono e scendono. Al termine dei lavori di riqualificazione, il borgo avrà panchine che affacciano su scorci incantatori, murales colorati, angoli colmi di fiori e piante.</p><p>Un piccolo mondo protetto all’interno di una zona pedonale, cui si potrà accedere soltanto da una lunghissima scalinata. Patrimonio Unesco, il settecentesco acquedotto Carolino, opera dell’architetto Luigi Vanvitelli, e i Ponti della Valle appartengono al comune di Valle di Maddaloni. L’impresa gigantesca del Carolino fu inaugurata nel 1753 e conclusa diciassette anni dopo al fine di approvvigionare la Reggia di Caserta e San Leucio prelevando l’acqua dal Monte Tiburno e dalle sorgenti del Fizzo. Il tracciato, in gran parte sotterraneo, copre una distanza di trentotto chilometri. Le condotte in ferro vennero forgiate all’interno delle otto ferriere volute dal Vanvitelli lungo il corso della fiumara Assi di Guardavalle, in Calabria. Il ponte, detto Ponti della Valle, stessa epoca dell’acquedotto, corre su tre arcate in tufo a cinquantasei metri di altezza, per una lunghezza di cinquecento e ventinove. Era, allora, il più lungo ponte d’Europa.</p><p>LA FESTA DEI GIGLI<br /> Correva l’Anno del Signore 410, quando Nola conobbe il flagello dell’invasione barbarica di Alarico Primo, re dei Visigoti. La città venne semidistrutta e saccheggiata, centinaia di uomini furono presi in ostaggio. Fin qui la storia, che si perde nella leggenda a proposito di Paolino, l’allora vescovo di Nola. Il sant’uomo (tale poi fu proclamato) consegnò sé stesso e tutte le sue ricchezze ai barbari, chiedendo in cambio il rilascio del figlio di una vedova. Schiavo in Africa, tornò nel 431 con al seguito alcune navi cariche di grano. Il suo padrone, allarmato da alcuni profetici e nefasti sogni dell’ex vescovo, a scanso di equivoci aveva preferito rimetterlo in libertà. Si fa risalire ad allora la nascita della Festa dei Gigli, che si svolge ogni 22 giugno se cade di domenica, o quella successiva, se il 22 è giorno infrasettimanale. La Festa appartiene alla Rete delle grandi macchine a spalla, dal dicembre del 2013 Patrimonio orale e immateriale Unesco. Complessa e articolata in numerose fasi, quella che meglio sarebbe definire un’immensa cerimonia vede al centro la processione dei Gigli, otto torri piramidali in legno riccamente lavorato, e della Barca, simbolo del mezzo che riportò Paolino a Nola. Ciascun Giglio rappresenta una congregazione delle arti e dei mestieri; misura venticinque metri di altezza, poggia su una base di tre e pesa venticinque quintali. Lo portano a spalle centoventotto cullatori, così ribattezzati per via del movimento oscillatorio assunto dalla macchina durante il percorso nel centro antico. Ad accompagnarli e a dare loro il ritmo, una colonna sonora di brani composti per l’occasione, accanto ad altri del repertorio napoletano e italiano, ed eseguiti da una banda musicale disposta alla base della Barca. La domenica mattina, Gigli e Barca ricevono solenne benedizione in piazza Duomo. Dal pomeriggio alle primissime ore del lunedì, le macchine e i cullatori danno spettacolo cimentandosi in varie prove di destrezza e di forza.</p><p>04 &#8211; LA POLITICA AL TEMPO DEL CORONAVIRUS. IPOTESI PER UN’USCITA DIVERSA DALLA CRISI. RIVISTE. SULL&#8217;ULTIMO NUMERO DI &#8220;ALTERNATIVE PER IL SOCIALISMO&#8221; SAGGI E INTERVENTI INDAGANO SU COME LA PANDEMIA STIA PONENDO IL MONDO DI FRONTE A UN BIVIO, DI Guido Caldiron<br /> «IL VIRUS NEL CAPITALISMO». È una riflessione intorno alle sfide poste alla società globale dalla stagione della pandemia quella da cui muove, fin dal titolo, l’ultimo numero di Alternative per il socialismo (Castelvecchi, pp. 204, euro 15) che invita a misurarsi con una realtà che si annuncia ancor più sinistra di quanto si potrebbe immaginare.<br /> «NON È VERO – sottolinea l’editoriale del trimestrale diretto da Fausto Bertinotti – che domani, dopo che il virus sarà sconfitto, saremo tutti migliori e che, con noi, sarà migliore il mondo in cui viviamo» Si tratta di una formula, quest’ultima, che non è né innocente né neutrale e che cerca di nascondere «la concreta organizzazione della società, la natura sociale della sua struttura, la questione del potere e oscura le contraddizioni e il duro disagio sociale di cui è fatta la realtà e la quotidianità della vita». E questo, anche perché è altrettanto fuorviante ritenere che «il virus sia democratico» e che le reazioni delle persone al rischio non siano fortemente connotate in termini sociali. Perciò, è vero piuttosto il contrario, vale a dire che «la crisi del virus radicalizza la crisi di società nella quale si è manifestata e radicalizza il bivio in cui ci troviamo». In questo senso, «il virus funziona come una gigantesca lente d’ingrandimento sui problemi del mondo, dell’Europa e del Paese».</p><p>Interrogarsi, come fanno i contributi ospitati dalla rivista, sullo stato della politica al tempo del coronavirus (Bertinotti), significa perciò fare i conti con la crisi economica e la recessione «che verrà» (Gianni), i problemi della sanità (Garattini), come la sfida politica sulla salute che dentro la maggioranza di governo e non solo seguirà inevitabilmente la pandemia (Cavicchi), oltre alla relazione tra il virus e l’ambiente (Tamino) o alla situazione del commercio mondiale durante questa fase (Di Sisto).</p><p>MA ANCHE, come spiega Bianca Pomeranzi («Il Covid tra l’io e il noi della politica», invita a riflettere sul contesto nel quale tutto ciò sta accadendo: «Con il Covid 19 la necro-politica della nostra epoca è stata messa in mostra in modo radicale. Tutto uno stile di vita è stato visto nella sua illogica sistematizzazione definita dai modelli di produzione e consumo».<br /> Mentre Tommaso di Francesco confronta in «Epidemia per voi» un «poemetto “attuale”» scritto nel 1974, un racconto familiare dell’epidemia di Spagnola durante la Prima guerra mondiale con il delirio della pandemia delle merci. «Da un’epoca presente proprio triste, alla/ stanza accanto e a quell’altra proprio distratta/ incontra uno sicuramente vivo e bello/ appassionato alla mala sorte, ti chiede l’augurio/ e il rito dell’occhio nel tuo più illuminato dopodomani,/ dopodomani morto,/ chiudono famiglie intere/ oggi erano vivi, dopodomani morti, perché/ morti tutti al fronte, donne ragazzi vecchi/ morivano più che altro…».<br /> ACCANTO all’ampio dossier sul virus, Alternative propone alcuni saggi e interventi che affrontano altri temi d’attualità. Come l’ampia disamina di un argomento fin troppo evocato in un’epoca di «fughe» patriottiche dalla crisi della globalizzazione: «Per una critica del “sovranismo economico”», di Giorgio Colacchio e Guglielmo Forges Davanzati. Mentre in vista del voto americano, Sandro Portelli firma un articolo dal titolo «Elezioni Usa: contro la normalità», nel quale riflette sul fatto che per battere Trump sarà necessario «riuscire a pensare, a dire e a far ascoltare qualcosa di nuovo e di diverso dal ritorno a una normalità diventata insopportabile».<br /> Infine, in occasione del 150° anniversario della sua nascita, la rivista propone il testo di un discorso di Lenin mai pubblicato in italiano e pronunciato nel 1920 di fronte alla Conferenza del Partito Comunista Russo.</p><p>05 – CLAUDIA FANTI* CILE. I DETENUTI MAPUCHE RINUNCIANO ANCHE ALL’ACQUA. IL GOVERNO PIÑERA LI IGNORA. IL MINISTRO DELLA GIUSTIZIA NON RISPETTA L&#8217;ACCORDO TROVATO CON I PRIGIONIERI POLITICI, CHE RIPRENDONO LA LORO LOTTA IN CARCERE. CONTRO DI LORO, IN CAMPO SCENDONO ANCHE I CAMIONISTI &#8220;ANTI-INDIGENI&#8221;<br /> È una corsa contro il tempo quella per salvare gli otto detenuti mapuche del carcere di Angol che, già in sciopero della fame da 117 giorni, hanno smesso da lunedì anche di ingerire liquidi.</p><p>Una misura estrema – a cui si sono uniti nei giorni successivi anche otto mapuche del carcere di Lebu – adottata per protestare contro l’assenza di risposte da parte dello Stato cileno rispetto all’applicazione effettiva al codice penale della Convenzione 169 dell’Organizzazione internazionale del lavoro sui popoli indigeni.</p><p>IL 9 AGOSTO IL MINISTRO della Giustizia Hernán Larraín si era impegnato a dare risposta, entro 12 giorni, alla richiesta dei mapuche di un dialogo di alto livello mirato a individuare una soluzione per i detenuti già condannati e per quelli in custodia cautelare, in cambio di un’assoluta riservatezza sui negoziati e della sospensione dello sciopero della sete che i prigionieri politici avevano appena intrapreso.</p><p>Al solito, a fronte del rispetto da parte mapuche delle condizioni dell’accordo, il ministro non ha mantenuto la parola: scaduti i 12 giorni, nessuna risposta è giunta dal governo. Da qui la decisione dei detenuti, tutti in condizioni assai critiche, di riprendere lo sciopero della sete.</p><p>Grande preoccupazione per la sorte dei 16 mapuche (e anche degli altri 11 in sciopero della fame) è stata espressa dal machi Celestino Córdova che il 18 agosto, dopo 107 giorni, aveva terminato lo sciopero della fame dopo aver raggiunto un accordo, benché parziale, con il governo.</p><p>Esigendo dallo Stato il rispetto degli accordi, l’autorità spirituale ha ringraziato il popolo mapuche e quello non mapuche per la solidarietà espressa, invitando a promuovere marce e atti di protesta in appoggio ai prigionieri politici.</p><p>NELLA CRISI SONO ENTRATI a gamba tesa anche i camionisti, che giovedì hanno iniziato uno sciopero per esigere la rapida approvazione, in funzione prevalentemente anti-mapuche, dei progetti di legge repressivi varati dal governo Piñera durante le proteste dei mesi scorsi: dalla cosiddetta legge «anti-incappucciati» a quella sulla presenza di militari a guardia della «infrastruttura critica», fino a un inasprimento della già severa legge antiterrorismo promulgata durante la dittatura di Pinochet.</p><p>Uno sciopero che – malgrado la minaccia di paralizzare il paese in piena pandemia e con la disoccupazione alle stelle grazie alla contestatissima legge di «protezione» dell’impiego – ha incontrato la totale comprensione del governo che, descrivendo i potenti camionisti come vittime dei disordini provocati dai mapuche nell’Auracanía, ha già fatto sapere che lunedì «sarà trovata una soluzione». E si può star certi che in questo caso manterrà fede ai propri impegni.</p><p>È così, con minacce e pressioni a favore del pugno di ferro contro ogni dissenso, che la destra si sta preparando al plebiscito sull’elaborazione di una nuova Carta costituzionale del prossimo 25 ottobre, non risparmiando alcuno sforzo per blindare lo status quo: non solo attraverso il potere di veto garantito dalla trappola della maggioranza dei due terzi, ma anche limitando il più possibile la portata della discussione, a partire dal divieto di modificare i trattati internazionali e dalla pretesa di impedire anche il dibattito sul modello economico.</p><p>SI MOBILITA TUTTAVIA anche il movimento di protesta, che – pur continuando a indicare come vera soluzione la realizzazione di uno sciopero generale continuato e a oltranza per ottenere la caduta di Piñera e imporre un’Assemblea costituente libera e sovrana – è deciso a buttarsi nella mischia, prendendo parte al voto, al fine di aprire quante più crepe possibili nel muro di contenimento innalzato dalle forze politiche per bloccare ogni cambiamento reale. Magari, chissà, creando una forza politica alternativa per presentare i propri candidati al processo costituente.</p><p>06 &#8211; STATI UNITI . L’AMERICA NERA MARCIA ANCORA: «SIAMO NOI IL CAMBIAMENTO». IL GIORNO DOPO IL DISCORSO DI ACCETTAZIONE DELLA NOMINATION REPUBBLICANA DA PARTE DI TRUMP, WASHINGTON SI RIEMPIE DI MANIFESTANTI CHE CHIEDONO LA RIFORMA DELLA POLIZIA E LA FINE DEL RAZZISMO DI STATO. SUL PALCO LE FAMIGLIE DI GEORGE FLOYD E JACOB BLAKE. LO ZIO DENUNCIA: PARALIZZATO MA AMMANETTATO AL LETTO, di Marina Catucci</p><p>La convention repubblicana è terminata con un lunghissimo discorso di Trump e la consapevolezza che il tycoon, se mai ci fossero stati dubbi, non ha intenzione di uscire pacificamente dalla Casa Bianca. «Qua ci siamo noi», ha detto indicando la residenza presidenziale alle sue spalle.<br /> Proprio il giorno seguente la fine della kermesse repubblicana si è tenuta a Washington DC un’altra delle manifestazioni tanto invise al presidente, organizzata a 57 anni da quella in cui Martin Luther King al National Mall chiese diritti civili e vere opportunità economiche, nel 1963.<br /> A organizzarla ora sono stati gli attivisti per i diritti civili degli afroamericani, il reverendo Al Sharpton affiancato dal figlio di King, Martin Luther King III, che hanno invitato a parlare le famiglie dei cittadini neri uccisi o gravemente feriti dalla polizia, tra cui quelle di George Floyd e Jacob Blake. «Lavoreremo per la guarigione e la giustizia come se ne andasse delle nostre vite, perché lo sono», ha detto alla folla la deputata democratica del Massachusetts Ayanna Pressley.</p><p>Manifestanti al Lincoln Memorial (Foto: Ap)<br /> L’evento, «Marcia dell’impegno», arriva alla fine di una settimana tumultuosa, dopo gli spari della polizia al 29enne Jacob Blake, durante un’estate che ha visto una protesta globale per le uccisioni dei neri americani per mano delle forze dell’ordine e nel mezzo di una pandemia che ha colpito in modo sproporzionato le persone di colore.</p><p>Sharpton aveva annunciato la marcia il 4 giugno, nel l discorso pronunciato al funerale d Floyd, per farne sia la commemorazione di un momento fondamentale nella storia degli Usa, in cui gli afroamericani avevano chiesto diritti civili e opportunità economiche, sia un nuovo capitolo di lotta.</p><p>Gli attivisti sono scesi in piazza a Washington per chiedere al Senato di approvare la legge di riforma della polizia intitolata a Floyd, che la Camera ha approvato a giugno, e di impegnarsi a porre fine alla violenza delle forze dell’ordine, a smantellare il razzismo sistemico e a garantire l’accesso alle urne.</p><p>La marcia celebra anche lo spirito e le azioni dell’icona dei diritti civili e membro del Congresso recentemente scomparso, John Lewis, che ha dedicato tutta la vita a lottare per il diritto di voto e che, a 23 anni, era stato uno degli oratori principali della marcia originale del 1963.</p><p>«Non saremo uno sgabello all’oppressione – ha detto dal palco sorella di Blake, Letetra Widman, alla folla davanti al Lincoln Memorial – America, ti ritengo responsabile. Non devi stare ferma in piedi. Devi combattere, ma non con violenza e caos». «Mio fratello non può essere una voce oggi – ha detto la sorella di George Floyd, Bridget – Dobbiamo essere noi la voce. Dobbiamo essere il cambiamento».</p><p>La marcia di Washington (Foto: Ap)<br /> «Siamo a un punto in cui possiamo ottenere quel cambiamento – ha continuato la madre di Breonna Taylor, Tamika Palmer – ma dobbiamo restare uniti, dobbiamo votare».</p><p>A 57 anni dal famoso discorso di King, «I have a dream», nelle parole di chi ha organizzato la marcia del 2020 c’è lo spettro peggiore per Donald Trump, che la comunità afroamericana decida di recarsi alle urne e di votare in modo compatto per Joe Biden, regalandogli una vittoria indiscutibile, come lo erano state quelle di Obama nel 2008 e nel 2012.</p><p>Mai come in questa convention repubblicana sono stati invitati a parlare tanti rappresentanti afroamericani, messaggio indirizzato ai bianchi per dire loro che non sono razzisti se hanno paura delle proteste e che i neri buoni esistono e non vanno a manifestare, ma votano ordinatamente a destra.<br /> Che la folla accorsa per la Marcia dell’Impegno possa farsi convincere dai discorsi dei repubblicani è poco probabile, anche perché non passa giorno senza notizie che buttano nuova benzina su un fuoco che non accenna a spegnersi. Alle telecamere della Cnn Justin Blake, zio di Jacob, ha raccontato che il nipote, reduce da un’operazione chirurgica e paralizzato dalla vita in giù, è ammanettato al letto: «Questo è un insulto alla sofferenza – ha detto – È paralizzato e non può camminare e lo hanno ammanettato al letto. Perché?».</p><p>Nessuno sembra voler rispondere a questa domanda: il portavoce dell’ospedale ha rimandato al dipartimento di polizia che si trincera dietro i «no comment». Il governatore democratico del Wisconsin Tony Evers ha detto di «non avere alcuna idea del perché Blake sia stato ammanettato, e non vedo il motivo per cui debba essere necessario».<br /> Trump aveva dichiarato che avrebbe parlato del caso di Blake nella serata conclusiva della convention repubblicana, ma nel suo discorso di accettazione durato 70 minuti non ne ha fatto cenno, anzi, ha continuato ad attaccare le proteste.</p><p>07 &#8211; REFERENDUM, I PADRI NOBILI DEL PD DICONO NO A ZINGARETTI REFERENDUM. DOPO ROMANO PRODI, SI SCHIERANO ANCHE ARTURO PARISI E ROSY BINDI: «LA COSTITUZIONE VALE PIÙ DI UN GOVERNO», di Andrea Carugati<br /> Dopo aver toccato con mano il No dei volontari delle feste dell’Unità, ora Nicola Zingaretti si trova tra i piedi un ostacolo ancora più ingombrante sulla via del Sì al referendum sul taglio dei parlamentari: il No dei padri fondatori. Ieri si è piazzato sulla trincea dei contrari il più autorevole, Romano Prodi. Con un articolo sul Messaggero ha spiazzato chi lo sognava tra i riformatori della Costituzione spiegando che «sarebbe più utile al Paese un voto negativo, per evitare che si pensi che la diminuzione del numero dei parlamentari costituisca una riforma così importante per cui non ne debbano seguire le altre, ben più decisive per il futuro del nostro Paese».</p><p>A Prodi non è andata giù la narrazione con cui il M5S ha seguito questa riforma: «Campagne folcloristiche accompagnate da immagini di grandi forbici e di poltrone sfregiate dalle forbici medesime». E spiega: «Il dimagrimento del Parlamento può essere solo la conclusione di un necessario processo di riesame del funzionamento delle istituzioni».</p><p>IL PROFESSORE è solo la punta dell’iceberg di un magma che si sta muovendo tra i cattolici democratici che hanno dato vita al Pd, prodiani e non. Sul No si schierano infatti altre personalità come Arturo Parisi e Rosy Bindi, che ha firmato un appello promosso da Mimmo Lucà (condiviso tra gli altri da ex parlamentari come Paolo Corsini, Silvia Costa, Gero Grassi e Vidmer Mercatali): nel testo il taglio di 345 eletti viene definito «una legge indigeribile e del tutto inutile, la cui volontà si deve al populismo e all’antiparlamentarismo del M5S e della destra sovranista».</p><p>«Il mio è un No pieno e convinto», spiega Bindi al manifesto. Un No che rischia di danneggiare il governo? «La Costituzione viene prima di tutto, prima della sorte dei singoli governi. Sbagliò Renzi nel 2016 a mettere in gioco palazzo Chigi, sbaglia oggi chi antepone la sorte del governo ai propri valori costituzionali». Un altro fondatore che appare orientato per il No (ma non si è ufficialmente pronunciato) è Pier Luigi Castagnetti, già segretario dei Popolari e molto ascoltato al Quirinale. «Nel Paese si sta creando un clima già visto per il referendum Renzi», avverte su twitter. Poi annota: «In Parlamento il Pd ha votato Sì una sola volta su quattro, per di più per accordo politico». E rassicura: «Non credo che la vittoria del No avrebbe l’effetto di far cadere il governo. Altrimenti tutto il centrodestra voterebbe sicuramente No». Infine replica alla campagna social di Di Maio: «Nilde Iotti voleva una riforma, non uno spot».</p><p>PARISI È TRA I PIÙ CRITICI sull’abbraccio di Zingaretti alla battaglia anti-casta. «L’antipolitica cresce quando la politica fa proprie all’improvviso le promesse dell’antipolitica», spiega, ribaltando il ragionamento del presidente dell’Emilia Romagna Stefano Bonaccini. «L’opportunismo non è il modo migliore per contrastare il populismo». Il co-fondatore dell’Ulivo sostiene che l’alleanza giallorossa «è stata impostata fin dall’inizio senza traccia di un confronto adeguato e di un progetto politico». «Il modo con cui il Pd si è accodato al “taglio delle poltrone”dei cinque stelle dopo aver votato tre volte no ne è l’esempio più evidente», spiega al manifesto. «Ora i nodi vengono al pettine e il Pd ha comunque già perso: con il Sì stravince il M5S, se vince il No straperde il Pd, e il suo segretario che ha portato il partito alla sconfitta”.<br /> DAL FRONTE CATTOLICO del Pd arriva un secco No anche dall’ex ministro Giuseppe Fioroni: «La sola amputazione della rappresentanza comporta un rischio di malfunzionamento del sistema, si indebolisce il pluralismo alterando la dialettica tra maggioranza e opposizione». In questo quadro sempre più impervio per Zingaretti- e pochi giorni dalla Direzione dem- il vicesegretario Andrea Orlando tenta un ultimo appello all’unità: «Io sosterrò il Sì, mi auguro che emerga una posizione unitaria».</p><p>08 &#8211; STATI UNITI. IL RAGAZZO BIANCO CON IL FUCILE AVVERA L’INCUBO AMERICANO. L’ESTATE È COMINCIATA A MINNEAPOLIS CON LA MORTE DI GEORGE FLOYD E LA CONSEGUENTE ESPLOSIONE DELLA COLLERA.<br /> La stagione si conclude a Kenosha, in Wisconsin, dove un altro afroamericano, Jacob Blake, è stato gravemente ferito da un poliziotto bianco che gli ha sparato alle spalle. Anche questa scena, immortalata da una videocamera, ha prodotto un’ondata di rabbia.<br /> La differenza tra le due tragedie la fanno i due morti durante la rivolta nera: due persone uccise da colpi sparati non dagli agenti di polizia ma da un giovane bianco di 17 anni di nome Kyle Rittenhouse. Il ragazzo è arrivato a Kenosha da una città vicina, armato con un fucile d’assalto, e si è unito ad altri banchi che avevano formato una pseudo milizia per affrontare i manifestanti.<br /> Rittenhouse, giovane dal viso infantile, è stato ripreso pochi minuti dopo aver aperto il fuoco, mentre camminava verso la polizia con le mani in alto e il fucile a tracolla. Eppure non è stato arrestato e non è stato interrogato fino al mattino seguente, in casa sua, prima di essere accusato di omicidio. La stessa polizia che ha sparato a Jacob Blake perché pensava che avesse con sé un coltello ha tranquillamente lasciato passare Rittenhouse e il suo fucile d’assalto. Questa è la sintesi della crisi di fiducia che ha colpito gli Stati Uniti.<br /> PIÙ CHIAVI DI LETTURA<br /> Presto è emerso che il ragazzo aveva simpatie di estrema destra e aveva pubblicato una foto della sua partecipazione a un raduno elettorale di Donald Trump. A poco più di due mesi dalle presidenziali, tutto è inevitabilmente interpretato in termini elettorali.</p><p>In questo paese sempre più diviso, ogni schieramento ha la sua chiave di lettura. I sostenitori di Trump vogliono proteggere il loro candidato e pongono l’accento sulla violenza della rivolta, mentre la comunità nera e i democratici denunciano il clima di violenza di cui gli Stati Uniti non riescono a liberarsi e di cui Joe Biden ha fatto un caposaldo della propria campagna, in nome della compassione.</p><p>Trump coltiva questa ambiguità nei confronti dell’estrema destra, che di conseguenza si sente rassicurata</p><p>Ma questo giovane bianco di 17 anni, che si è arrogato il diritto di sparare sulla folla, aggiunge un elemento inquietante all’equazione. Prima di tutto perché molti statunitensi, a questo punto, sottolineano la responsabilità morale di Trump.</p><p>Nel momento culminante delle violenze seguite all’omicidio di George Floyd, il presidente aveva scritto su Twitter: “When the looting starts, the shooting starts”, “quando cominciano i saccheggi, si comincia a sparare”. Una minaccia chiara e precisa, che in un certo senso Kyle Rittenhouse ha messo in pratica.</p><p>Poi c’è la presenza alla convention repubblicana, che si è svolta questa settimana, di una coppia che a giugno ha imbracciato le armi contro i manifestanti pacifici a St. Louis, nel Missouri. Anche in questo caso l’incitamento all’autodifesa era palese.<br /> Da quando è arrivato alla Casa Bianca, Trump coltiva quest’ambiguità nei confronti dell’estrema destra, che di conseguenza si sente rassicurata dal presidente. Ricordiamo ancora gli incidenti di Charlottesville, nel 2017, quando Trump ha messo sullo stesso piano i neonazisti e quelli che contestavano la sua presidenza.<br /> Donald Trump si presenta come il candidato dell’ordine pubblico, mentre il suo vicepresidente Mike Pence ripete che con Joe Biden gli Stati Uniti sarebbero messi a ferro e fuoco. Due Americhe diverse sono ormai in rotta di collisione, e questo rende le elezioni più incerte e soprattutto più pericolose.<br /> (Traduzione di Andrea Sparacini) di Pierre Haski, France Inter, Francia 28 agosto 2020</p><p>09 &#8211; QUANTO È MUTATO IL CORONAVIRUS? E COSA CAMBIA PER LA MALATTIA?. TANTO, COME ATTESO, E AL TEMPO STESSO POCO A OGGI SE SI GUARDA AGLI EFFETTI CHE LE MUTAZIONI OSSERVATE HANNO AVUTO FINORA SULL&#8217;EVOLUZIONE CLINICA DELLA MALATTIA CORONAVIRUS.<br /> Periodicamente si torna a discutere di quanto il coronavirus sia cambiato, in gergo mutato. Lo si fa – più o meno a proposito – sia in ambito clinico, ovvero riferendosi alle caratteristiche della popolazione colpita dalle infezioni, sia in ambito biologico, guardando più da vicino a quelle proprie del virus, cercando di capire come queste si traducano a livello di contagiosità e severità delle infezioni. Con la tentazione, non rara, di tradurre le scoperte sull’evoluzione del virus nella narrazione di un virus più o meno nuovo, più o meno vivo, più o meno forte, più o meno buono. E come sempre le cose sono ben più complicate. Nei giorni scorsi per esempio ha fatto notizia uno studio secondo cui il virus “perde dei pezzi”: una mutazione in una delle sue proteine (per delezione, ecco perché si è parlato di pezzi persi) che potrebbe rendere il virus meno patogenico.</p><p>CORONAVIRUS: MUTA SENZA CAMBIARE LA MALATTIA<br /> Ma di mutazioni del coronavirus, come dicevamo, si parla da tempo. E sebbene ci siano evidenze che sì il virus muti (come atteso), a oggi non ci sono evidenze di mutazioni sostanziali, ovvero che abbiano avuto un impatto sull’evoluzione clinica della mattia. Solo all’inizio del mese, mettendo insieme le evidenze sull’evoluzione del virus, l’European Centre for Disease Prevention and Control (Ecdc) affermava come non ci siano prove che “Nessuna mutazione che si è accumulata dall’introduzione di Sars-CoV-2 nella popolazione umana ha alcun effetto sulle caratteristiche della malattia inclusa la gravità”. Che non significa che non sia mutato, affatto. “Ogni volta che cerco qualcosa, una mutazione, la troverò”, riassume a Wired Enrico Bucci, professore aggiunto alla Temple University: “Ma a oggi, per quel che ne sappiamo, il virus è stabile dal punto di vista clinico, ovvero non ci sono differenze tra i virus mutati e non in riferimento agli effetti che produce sulle persone che infetta”.</p><p>Se è stabile dal punto di vista clinico, non lo è da quello genetico. Come lecito attendersi quando si parla di virus a rna, che accumulano mutazioni con rapidità man mano che circolano, aggiunge a Wired il direttore dell’Istituto di genetica molecolare Luigi Luca Cavalli Sforza del Cnr Giovanni Maga. “Ogni volta che si confrontano le sequenze genetiche dei virus isolati si trovano delle differenze e il virus continua e continuerà a mutare. Ma se oggi andiamo a vedere l’impatto che queste differenze, questi virus mutati, hanno sulla malattia in sostanza il virus è lo stesso: il potenziale patogenetico nel complesso non è cambiato”.</p><p>Non tutte le mutazioni hanno uguale peso<br /> Il riferimento non è tanto a mutazioni come quella evidenziata dal gruppo di Massimo Ciccozzi, dell’Università Campus Bio-Medico di Roma, secondo cui il virus perde pezzi e potenzialmente patogenicità. Non perché non siano interessanti, ma perché riguardano a oggi una piccolissima percentuale degli isolati, neanche presente in tutti i paesi, rimarca Maga.</p><p>Sintesi sulla delezione. Lo sciame virale è fatto da una popolazione di ceppi virali diversi.<br /> Buona notizia:<br /> Un ceppo ha perso un pezzettino di genoma che ne regola la potenza: il motore virale va a tre cilindri ed in salita arranca.<br /> Purtroppo i ceppi depotenziati sono rari. https://t.co/fTF0E3mKaX— Ilaria Capua (@ilariacapua) August 23, 2020<br /> Le mutazioni più interessanti sono quelle che si affermano nella popolazione, riprende Bucci. E volendo parlare di quelle rinvenute negli ultimi mesi con una certa frequenza sono poche quelle degne di nota, spiega: “Le mutazioni rinvenute con una frequenza superiore al 10% sugli isolati sono 11, di cui tre silenti, ovvero che non producono cambiamenti nelle proteine corrispondenti, e 8 che invece influenzano le proteine corrispondenti e tra queste quelle maggiormente prevalenti sono quattro”. Alcune sono abbastanza note, come la D614G nella proteina spike, che si accompagna spesso a un’altra mutazione la P323L, che cade all’interno dell’enzima rnar polimerasi, continua Bucci: “Queste mutazioni si ritrovano in oltre il 70% degli isolati da maggio in poi, ma negli ultimi tempi sono anche cresciute in frequenza le mutazioni che riguardano il gene ORF3A e due a carico della proteina N. Ma solo per alcune di queste possiamo ipotizzare perché è aumentata la loro frequenza”.</p><p>Per esempio, per la D614G, di cui si parla già da un po’ potrebbe essere associata a una maggiore infettività, e trasmissibilità del virus come riassumono anche dall’Ecdc. Forse anche in virtù della sua capacità di stabilizzare il virus: “Almeno in laboratorio questa mutazione facilita l’aggressione delle cellule da parte del virus pur senza avere risvolti significativi sulla malattia – aggiunge Bucci – e si accompagna alla mutazione nell’rna polimerasi che rende più facile l’accumularsi di errori nel genoma del virus, e che forse proprio per questo si è diffusa. Per le altre mutazioni che si stanno osservando con frequenze maggiori non sappiamo cosa ne abbia favorito la diffusione”. Sappiamo invece che le condizioni ambientali possono avere un ruolo fondamentale, riprende lo scienziato: “Per esempio, in uno spazio confinato quale può essere la comunità di pazienti di un ospedale, i ceppi di virus che riescono a raggiungere più pazienti – ma anche il ceppo che riesce a predominare all’interno del singolo paziente – sono quelli che riescono a vincere, a propagarsi, ma basta cambiare le condizioni per cambiare la gara evolutiva tra virus”.</p><p>Possibile un adattamento con l’ospite?<br /> Se da una parte è impossibile fare previsioni, quel che è certo è che il virus continuerà a mutare. Per sua natura lo farà. “Di per sé il fatto che il virus evolvendo accumuli mutazioni non è negativo – conclude Maga – anche piccoli episodi di mutazioni cosiddette ‘benigne’ possono far pensare a uno scenario di adattamento con l’ospite, secondo cui sul lungo termine vengono favoriti i virus che creano un equilibrio ideale con l’ospite. Casi in cui il virus si diffonde ma senza causare sintomi gravi, così che le persone continuano a diffonderlo senza accorgersene, ma oggi non è così perché sappiamo che il virus può causare dei sintomi anche gravi”. L’idea di un adattamento con l’ospite però per Bucci rimane un’ipotesi ben più remota al momento, e per diversi motivi: “Il virus ha ancora davanti a sé un’enorme bacino di potenziali infetti su oltre sette miliardi di persone avendone colpite poche, non ha di fatto un limite, e anche se le persone dovessero morire in seguito all’infezione, dal momento che la propagazione del virus è presintomatica la morte stessa non costituirebbe una barriera alla sua diffusione”.</p><p>10 &#8211; L’ESEMPIO DI KAMALA HARRIS. PER UN CANDIDATO ALLA PRESIDENZA DEGLI STATI UNITI, LA SCELTA DEL PROPRIO VICE È SPESSO MERAMENTE POLITICA. QUALE NOME CONQUISTERÀ UNO STATO IN BILICO? QUALE FARÀ PIACERE A UN’ALA DEL PARTITO NON TROPPO ENTUSIASTA DELLA CANDIDATURA PRINCIPALE?<br /> Per Joe Biden la questione era più sostanziale. A 77 anni, aveva bisogno di qualcuno che potesse condividere gli oneri del potere e, in casi estremi, sostituirlo. Grazie alla sua esperienza, la senatrice Kamala Harris era più qualificata degli altri potenziali vice. Per il presidente Donald Trump la coppia Biden-Harris sarà difficile da battere.<br /> Questa scelta rafforza anche la tendenza progressista del partito democratico. Biden si era posizionato a sinistra di Barack Obama, di cui è stato vicepresidente, anche prima della pandemia di covid-19 e delle proteste contro il razzismo. Su tasse, sanità e cambiamento climatico vuole un ruolo più ampio per il governo<br /> federale. Ha sconfitto Bernie Sanders adottando alcune delle sue idee. Ma dato che ha un’immagine<br /> così convenzionale, l’ambizione del suo programma a volte non viene recepita. La nomina di Harris dovrebbe fugare ogni dubbio.<br /> Le scelte di voto della senatrice sono state tra le più progressiste. Nel 2018 è stata tra i pochi democratici<br /> a votare contro il piano per finanziare il muro al confine con il Messico. Nella campagna per le primarie ha attaccato Biden per i suoi compromessi sulla lotta alla segregazione razziale.<br /> Alcuni pensano che si tratti di opportunismo, e lo scarso entusiasmo della sinistra contribuisce a spiegare i suoi deludenti risultati alle primarie democratiche. Eppure la sua traiettoria ricorda quella del Partito democratico: all’inizio del millennio era ancorata al centro, ma in seguito si è spostata a sinistra. Questo riflette la delusione generale nei confronti del capitalismo e l’ascesa di giovani militanti che non ricordano le sconfitte dei progressisti negli anni ottanta.<br /> Il Partito democratico dovrebbe fare attenzione: è grazie a un programma moderato che ha vinto le elezioni di metà mandato nel 2018.<br /> Ma in tutto il mondo il centrosinistra osserva con interesse. In Francia, Germania e Regno Unito i vecchi partiti progressisti hanno perso il potere e la loro ragion d’essere. I populisti hanno conquistato alcuni dei loro elettori storici facendo appello al nazionalismo. I socialdemocratici sono indecisi se cercare di riconquistarli<br /> o puntare sui giovani, sui progressisti e sulle città. Così come il centrismo di Bill Clinton trovò imitatori nella “terza via” europea, una vittoria di Biden e Harris potrebbe ispirare altri. La lezione sarebbe che bisogna avere il coraggio delle proprie idee progressiste, senza spingersi troppo in là. In fondo Harris è ancora saldamente nell’ala maggioritaria del suo partito. Ma questo è anche un segno di quanto quest’ultimo sia cambiato.<br /> L’APPELLO DI MICHELE OBAMA<br /> La convention democratica che si è svolta dal 17 al 20 agosto – in cui Joe Biden è stato ufficialmente scelto<br /> come candidato alle presidenziali del 3 novembre – sarà ricordata come una delle più insolite della storia. In parte perché tutti i discorsi sono stati pronunciati a distanza a causa della pandemia, ma anche per via della varietà politica degli interventi: il senatore Bernie Sanders e la deputata Alexandria Ocasio-Cortez hanno parlato della necessità di proposte radicali per rispondere alle esigenze dei cittadini; la vecchia guardia del partito, con Hillary e Bill Clinton e Michelle Obama, ha fatto appello all’unità della sinistra; e sono intervenuti perfino alcuni politici repubblicani, come l’ex governatore dell’Ohio John Kasich e l’ex segretario di stato Colin Powell, convinti che Biden debba parlare agli elettori conservatori delusi dal presidente Donald Trump.<br /> “Tutto questo fotografa non solo la situazione nel paese – CON TRUMP SULLA DIFENSIVA PER VIA DELLA GESTIONE DELLA PANDEMIA – ma dimostra anche che il Partito democratico non si sta spostando rapidamente a sinistra come vorrebbero i militanti più giovani”, scrive The Atlantic. Intanto, nelle ultime settimane la campagna elettorale si è concentrata sul ruolo del servizio postale degli Stati Uniti, che nelle elezioni di novembre, a causa della pandemia, dovrà gestire una quantità senza precedenti di voti per posta. Da giugno a capo dell’agenzia c’è Louis DeJoy, un sostenitore di Trump che ha riorganizzato il servizio e fatto una serie di tagli alla spesa che hanno già causato un rallentamento dei servizi. I democratici accusano Trump di voler sabotare le poste per ridurre l’affluenza al voto. Il 18 agosto DeJoy ha annunciato che revocherà i provvedimenti contestati.<br /> Le poste sono uno dei servizi più popolari del paese, e molti statunitensi le usano anche per ricevere assegni e prescrizioni mediche.</p><p>Hits: 55</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://emigrazione-notizie.org/?p=32745" data-a2a-title="29 Agosto 2020 NEWS DAI PARLAMENTARI ELETTI ALL ESTERO  ED ALTRE COMUNICAZIONI."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D32745&amp;linkname=29%20Agosto%202020%20NEWS%20DAI%20PARLAMENTARI%20ELETTI%20ALL%20ESTERO%20%20ED%20ALTRE%20COMUNICAZIONI." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D32745&amp;linkname=29%20Agosto%202020%20NEWS%20DAI%20PARLAMENTARI%20ELETTI%20ALL%20ESTERO%20%20ED%20ALTRE%20COMUNICAZIONI." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D32745&amp;linkname=29%20Agosto%202020%20NEWS%20DAI%20PARLAMENTARI%20ELETTI%20ALL%20ESTERO%20%20ED%20ALTRE%20COMUNICAZIONI." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://emigrazione-notizie.org/?p=32767" rel="prev"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/REFERENDUM-2020-big.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/REFERENDUM-2020-big.jpg?resize=678%2C500&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/REFERENDUM-2020-big.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/REFERENDUM-2020-big.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/REFERENDUM-2020-big.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/REFERENDUM-2020-big.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Referendum: 1,5 milioni di elettori esclusi dal voto. Lettera al Presidente Mattarella di oltre 50 connazionali all&#8217;estero</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://emigrazione-notizie.org/?p=32778" rel="next"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/CGIE-big.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/CGIE-big.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/CGIE-big.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/CGIE-big.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/CGIE-big.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Referendum/Voto all&#8217;estero: Plenaria in teleconferenza del CGIE (VIDEO)</p></a></div></nav><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=32745#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://emigrazione-notizie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='32745' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0fda0217e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://emigrazione-notizie.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="media_image-16" class="mh-widget widget_media_image"><a href="https://www.spreaker.com/show/dirette-integrali_1"><img width="300" height="240" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/RADIO-MIR-FullColor_1280x1024_300dpi.jpg?fit=300%2C240&amp;ssl=1" class="image wp-image-32481  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/RADIO-MIR-FullColor_1280x1024_300dpi.jpg?w=5333&amp;ssl=1 5333w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/RADIO-MIR-FullColor_1280x1024_300dpi.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/RADIO-MIR-FullColor_1280x1024_300dpi.jpg?resize=768%2C614&amp;ssl=1 768w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/RADIO-MIR-FullColor_1280x1024_300dpi.jpg?resize=1024%2C819&amp;ssl=1 1024w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/RADIO-MIR-FullColor_1280x1024_300dpi.jpg?w=1356 1356w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/RADIO-MIR-FullColor_1280x1024_300dpi.jpg?w=2034 2034w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="rss-12" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="https://www.spreaker.com/show/4480883/episodes/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.spreaker.com/show/dirette-integrali_1">Radio MIR</a></span></h4><ul><li><a class='rsswidget' href='https://www.spreaker.com/user/10941054/diretta-13-08-20'>Diretta 13.08.20</a></li><li><a class='rsswidget' href='https://www.spreaker.com/user/10941054/06-08-20-diretta-integrale-schiavone-per'>06.08.20. Diretta integrale: Schiavone, Perri, Congiu, Lunetto</a></li><li><a class='rsswidget' href='https://www.spreaker.com/user/10941054/30-07-20-diretta-quotidiana-f-sebastiani'>30.07.20. Diretta quotidiana: F. Sebastiani, M. Congiu, F. Berni</a></li><li><a class='rsswidget' href='https://www.spreaker.com/user/10941054/27-07-20-diretta-integrale-morelli-lunet'>27.07.20 Diretta integrale: Morelli, Lunetto, Sebastiani</a></li><li><a class='rsswidget' href='https://www.spreaker.com/user/10941054/23-07-20-diretta-mir-f-sebastiani-p-lune'>23.07.20 Diretta Mir: F: Sebastiani, P. Lunetto, M. Carbone, A. Longo. M. Congiu</a></li></ul></div><div id="media_image-6" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">AGGIORNAMENTI su COVID-19</span></h4><a href="https://emigrazione-notizie.org/?s=covid"><img width="300" height="250" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-mondo.png?fit=300%2C250&amp;ssl=1" class="image wp-image-29870  attachment-350x292 size-350x292" alt="" style="max-width: 100%; height: auto;" title="AGGIORNAMENTI su COVID-19" /></a></div><div id="mh_custom_posts-15" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=185" class="mh-widget-title-link">COVID-19: ITALIA &#8211; clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-32552 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32552" title="Referendum Costituzionale/Italiani all’estero. FIEI: Rispettare i principi democratici, posticipare la data del voto."><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32552" title="Referendum Costituzionale/Italiani all’estero. FIEI: Rispettare i principi democratici, posticipare la data del voto."> Referendum Costituzionale/Italiani all’estero. FIEI: Rispettare i principi democratici, posticipare la data del voto. </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32552#mh-comments">0</a></span></div></div></li><li class="post-32550 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32550" title="Alfiero Grandi. Gli apprendisti stregoni del taglio dei parlamentari e la deriva verso il centralismo autoritario"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/REFERENDUM_NO_al_Taglio-Parlamentari.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/REFERENDUM_NO_al_Taglio-Parlamentari.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/REFERENDUM_NO_al_Taglio-Parlamentari.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/REFERENDUM_NO_al_Taglio-Parlamentari.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/REFERENDUM_NO_al_Taglio-Parlamentari.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32550" title="Alfiero Grandi. Gli apprendisti stregoni del taglio dei parlamentari e la deriva verso il centralismo autoritario"> Alfiero Grandi. Gli apprendisti stregoni del taglio dei parlamentari e la deriva verso il centralismo autoritario </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32550#mh-comments">0</a></span></div></div></li><li class="post-32510 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32510" title="Angela Schirò ricorda i termini di presentazione per il REM (31 luglio) e presenta proposta di legge su competenze MIUR/MAECI sulla scuola"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32510" title="Angela Schirò ricorda i termini di presentazione per il REM (31 luglio) e presenta proposta di legge su competenze MIUR/MAECI sulla scuola"> Angela Schirò ricorda i termini di presentazione per il REM (31 luglio) e presenta proposta di legge su competenze MIUR/MAECI sulla scuola </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32510#mh-comments">0</a></span></div></div></li><li class="post-32529 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32529" title="NON TENETE IN PANCHINA LA NOSTRA GENERAZIONE: LA LETTERA DEI GIOVANI ITALIANI ALL&#8217;ESTERO A CONTE"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Espresso.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Espresso.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Espresso.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Espresso.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Espresso.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32529" title="NON TENETE IN PANCHINA LA NOSTRA GENERAZIONE: LA LETTERA DEI GIOVANI ITALIANI ALL&#8217;ESTERO A CONTE"> NON TENETE IN PANCHINA LA NOSTRA GENERAZIONE: LA LETTERA DEI GIOVANI ITALIANI ALL&#8217;ESTERO A CONTE </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32529#mh-comments">0</a></span></div></div></li><li class="post-32522 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32522" title="Viceministro Marina Sereni al Cgie: massimo impegno su scuola e cultura all&#8217;estero"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Sereni-Cgie.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Sereni-Cgie.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Sereni-Cgie.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Sereni-Cgie.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Sereni-Cgie.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32522" title="Viceministro Marina Sereni al Cgie: massimo impegno su scuola e cultura all&#8217;estero"> Viceministro Marina Sereni al Cgie: massimo impegno su scuola e cultura all&#8217;estero </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32522#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_custom_posts-16" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=186" class="mh-widget-title-link">COVID-19: ESTERO &#8211; Clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-32642 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32642" title="COLOMBIA: Il ruolo della missione Onu nella morte di Mario Paciolla"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32642" title="COLOMBIA: Il ruolo della missione Onu nella morte di Mario Paciolla"> COLOMBIA: Il ruolo della missione Onu nella morte di Mario Paciolla </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32642#mh-comments">0</a></span></div></div></li><li class="post-32604 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32604" title="RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32604" title="RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero"> RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32604#mh-comments">0</a></span></div></div></li><li class="post-32602 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32602" title="Coronavirus: Australia, nuovo picco di contagi e morti. Introdotte ulteriori restrizioni nello Stato di Victoria"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?resize=326%2C240&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32602" title="Coronavirus: Australia, nuovo picco di contagi e morti. Introdotte ulteriori restrizioni nello Stato di Victoria"> Coronavirus: Australia, nuovo picco di contagi e morti. Introdotte ulteriori restrizioni nello Stato di Victoria </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32602#mh-comments">0</a></span></div></div></li><li class="post-32594 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32594" title="Il golpe in Bolivia: EVO MORALES colloquia con la European Left (Video 30 luglio 2020)"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/11/evo-2.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/11/evo-2.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/11/evo-2.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/11/evo-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/11/evo-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/11/evo-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32594" title="Il golpe in Bolivia: EVO MORALES colloquia con la European Left (Video 30 luglio 2020)"> Il golpe in Bolivia: EVO MORALES colloquia con la European Left (Video 30 luglio 2020) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32594#mh-comments">0</a></span></div></div></li><li class="post-32589 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32589" title="Audizione CGIE in Commissione 1 e 8 del Senato: Scorporare il voto referendario da quello amministrativo"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cgie-farnesina.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cgie-farnesina.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cgie-farnesina.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cgie-farnesina.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32589" title="Audizione CGIE in Commissione 1 e 8 del Senato: Scorporare il voto referendario da quello amministrativo"> Audizione CGIE in Commissione 1 e 8 del Senato: Scorporare il voto referendario da quello amministrativo </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32589#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_custom_posts-17" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=187" class="mh-widget-title-link">COVID-19: ISTRUZIONI &#8211; Clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-32604 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32604" title="RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32604" title="RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero"> RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32604#mh-comments">0</a></span></div></div></li><li class="post-32404 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32404" title="Focus: Cittadini Italiani in rientro dall’estero e cittadini stranieri in Italia (da MAECI)"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32404" title="Focus: Cittadini Italiani in rientro dall’estero e cittadini stranieri in Italia (da MAECI)"> Focus: Cittadini Italiani in rientro dall’estero e cittadini stranieri in Italia (da MAECI) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32404#mh-comments">0</a></span></div></div></li><li class="post-32401 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32401" title="I paesi che possono entrare in Italia e quelli che non possono. Dove si può viaggiare in Europa"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Map-Spostamenti-Covid-19.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Map-Spostamenti-Covid-19.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Map-Spostamenti-Covid-19.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Map-Spostamenti-Covid-19.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Map-Spostamenti-Covid-19.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32401" title="I paesi che possono entrare in Italia e quelli che non possono. Dove si può viaggiare in Europa"> I paesi che possono entrare in Italia e quelli che non possono. Dove si può viaggiare in Europa </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32401#mh-comments">0</a></span></div></div></li><li class="post-32379 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32379" title="5 MILIONI I RESIDENTI DI MELBOURNE TORNANO IN LOCKDOWN: COSA E&#8217; UTILE SAPERE"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?resize=326%2C240&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Australia-massacri-di-indigeni.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32379" title="5 MILIONI I RESIDENTI DI MELBOURNE TORNANO IN LOCKDOWN: COSA E&#8217; UTILE SAPERE"> 5 MILIONI I RESIDENTI DI MELBOURNE TORNANO IN LOCKDOWN: COSA E&#8217; UTILE SAPERE </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32379#mh-comments">0</a></span></div></div></li><li class="post-32361 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32361" title="IMPORTANTE MIGLIORAMENTO DEI CONTRIBUTI PER I GIOVANI CHE VOGLIONO AVVIARE UN&#8217;IMPRESA NEL MEZZOGIORNO ANCHE SE PROVENIENTI DALL’ESTERO"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/PARLAMENTO-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32361" title="IMPORTANTE MIGLIORAMENTO DEI CONTRIBUTI PER I GIOVANI CHE VOGLIONO AVVIARE UN&#8217;IMPRESA NEL MEZZOGIORNO ANCHE SE PROVENIENTI DALL’ESTERO"> IMPORTANTE MIGLIORAMENTO DEI CONTRIBUTI PER I GIOVANI CHE VOGLIONO AVVIARE UN&#8217;IMPRESA NEL MEZZOGIORNO ANCHE SE PROVENIENTI DALL’ESTERO </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32361#mh-comments">0</a></span></div></div></li></ul></div><div id="media_image-11" class="mh-widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://cambiailmondo.org/?cat=COVID-19"><img width="300" height="169" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?fit=300%2C169&amp;ssl=1" class="image wp-image-30347  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?w=956&amp;ssl=1 956w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=678%2C381&amp;ssl=1 678w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">PREPARIAMOCI AL DOPO COVID-19</figcaption></figure></div><div id="media_image-14" class="mh-widget widget_media_image"><a href="https://diasphera.org/"><img width="300" height="97" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/06/Diasphera-logo-RETT.jpg?fit=300%2C97&amp;ssl=1" class="image wp-image-32239  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/06/Diasphera-logo-RETT.jpg?w=463&amp;ssl=1 463w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/06/Diasphera-logo-RETT.jpg?resize=300%2C97&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-13" class="mh-widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.collettiva.it/"><img width="300" height="260" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/05/collettiva-quadrato.jpg?fit=300%2C260&amp;ssl=1" class="image wp-image-31850  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/05/collettiva-quadrato.jpg?w=364&amp;ssl=1 364w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/05/collettiva-quadrato.jpg?resize=300%2C260&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">La nuova piattaforma multimediale Cgil</figcaption></figure></div><div id="media_image-15" class="mh-widget widget_media_image"><a href="https://www.sinistrasindacale.it"><img width="300" height="120" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/sinistra-sindacale-0.png?fit=300%2C120&amp;ssl=1" class="image wp-image-30933  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/sinistra-sindacale-0.png?w=516&amp;ssl=1 516w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/sinistra-sindacale-0.png?resize=300%2C120&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_magazine_lite_posts_large-2" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">In evidenza</span></h4><div class="mh-posts-large-widget"><article class="post-32714 mh-posts-large-item"><figure class="mh-posts-large-thumb"> <a href="https://emigrazione-notizie.org/?p=32714" title="Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia"><img width="678" height="381" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=678%2C381&amp;ssl=1" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" /> </a></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title"> <a href="https://emigrazione-notizie.org/?p=32714" title="Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia" rel="bookmark"> Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32714#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt mh-clearfix"><div class="mh-excerpt"><p>ASCOLTA l&#8217;intervista di Pietro Lunetto da Radio MIR &nbsp; Altri video delle iniziative di Si resti arriesci: https://www.facebook.com/pg/sirestiarrinesci/videos/ L&#8217;ultima iniziativa svoltasi a Montelepre In diretta <a class="mh-excerpt-more" href="https://emigrazione-notizie.org/?p=32714" title="Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia">[&#8230;]</a></p></div></div></div></article></div></div><div id="mh_custom_posts-2" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=40" class="mh-widget-title-link">Servizi e audio-video da RETE FIEI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-32755 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32755" title="REFERENDUM: Diretta web con gli italiani all&#8217;estero e i comitati per il NO al taglio del Parlamento. Venerdì 28 agosto, ore 15.30"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32755" title="REFERENDUM: Diretta web con gli italiani all&#8217;estero e i comitati per il NO al taglio del Parlamento. Venerdì 28 agosto, ore 15.30"> REFERENDUM: Diretta web con gli italiani all&#8217;estero e i comitati per il NO al taglio del Parlamento. Venerdì 28 agosto, ore 15.30 </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32755#mh-comments">0</a></span></div></div></li><li class="post-32730 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32730" title="Perchè voto NO al Referendum sul taglio dei parlamentari"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?resize=240%2C182&amp;ssl=1 240w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?zoom=2&amp;resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32730" title="Perchè voto NO al Referendum sul taglio dei parlamentari"> Perchè voto NO al Referendum sul taglio dei parlamentari </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32730#mh-comments">0</a></span></div></div></li><li class="post-32714 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32714" title="Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32714" title="Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia"> Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32714#mh-comments">0</a></span></div></div></li><li class="post-32709 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32709" title="GLI INTERESSI CONDIVISI CI ACCOMUNANO"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/europa-bandiera-1200.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/europa-bandiera-1200.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/europa-bandiera-1200.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/europa-bandiera-1200.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/europa-bandiera-1200.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/europa-bandiera-1200.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32709" title="GLI INTERESSI CONDIVISI CI ACCOMUNANO"> GLI INTERESSI CONDIVISI CI ACCOMUNANO </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32709#mh-comments">0</a></span></div></div></li><li class="post-32706 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32706" title="FILEF Reggio Emilia: In rete per il diritto alla parola. Un bel video sui corsi di lingua per stranieri."><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/filef-reggio-emilia-video-lingua.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/filef-reggio-emilia-video-lingua.png?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/filef-reggio-emilia-video-lingua.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/filef-reggio-emilia-video-lingua.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/filef-reggio-emilia-video-lingua.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/filef-reggio-emilia-video-lingua.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32706" title="FILEF Reggio Emilia: In rete per il diritto alla parola. Un bel video sui corsi di lingua per stranieri."> FILEF Reggio Emilia: In rete per il diritto alla parola. Un bel video sui corsi di lingua per stranieri. </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32706#mh-comments">0</a></span></div></div></li><li class="post-32678 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32678" title="Nuovo Paese: On line il numero di agosto 2020 del periodico della Filef Australia"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/nuovopaese-quadrato2.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/nuovopaese-quadrato2.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/nuovopaese-quadrato2.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/nuovopaese-quadrato2.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/nuovopaese-quadrato2.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32678" title="Nuovo Paese: On line il numero di agosto 2020 del periodico della Filef Australia"> Nuovo Paese: On line il numero di agosto 2020 del periodico della Filef Australia </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32678#mh-comments">0</a></span></div></div></li><li class="post-32676 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32676" title="Referendum: Le ragioni del no. Intervento di Alfiero Grandi e Tommaso Nannicini al webinar della FIEI (VIDEO)"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32676" title="Referendum: Le ragioni del no. Intervento di Alfiero Grandi e Tommaso Nannicini al webinar della FIEI (VIDEO)"> Referendum: Le ragioni del no. Intervento di Alfiero Grandi e Tommaso Nannicini al webinar della FIEI (VIDEO) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32676#mh-comments">0</a></span></div></div></li><li class="post-32617 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32617" title="Filef Lucca/Cgil Toscana: ENZO LANINI, conservare e trasferire memoria. (VIDEO)"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/ENZO_LANINI.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/ENZO_LANINI.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/ENZO_LANINI.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/ENZO_LANINI.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/ENZO_LANINI.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/ENZO_LANINI.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32617" title="Filef Lucca/Cgil Toscana: ENZO LANINI, conservare e trasferire memoria. (VIDEO)"> Filef Lucca/Cgil Toscana: ENZO LANINI, conservare e trasferire memoria. (VIDEO) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32617#mh-comments">0</a></span></div></div></li><li class="post-32609 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32609" title="8 Agosto di 64 anni fa la tragedia di Marcinelle: L&#8217; iniziativa Filef di Reggio e Emilia e un reportage da Manoppello, di Radio MIR"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/marcinelle18-1000x600-678x381.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/marcinelle18-1000x600-678x381.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/marcinelle18-1000x600-678x381.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/marcinelle18-1000x600-678x381.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/marcinelle18-1000x600-678x381.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32609" title="8 Agosto di 64 anni fa la tragedia di Marcinelle: L&#8217; iniziativa Filef di Reggio e Emilia e un reportage da Manoppello, di Radio MIR"> 8 Agosto di 64 anni fa la tragedia di Marcinelle: L&#8217; iniziativa Filef di Reggio e Emilia e un reportage da Manoppello, di Radio MIR </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32609#mh-comments">0</a></span></div></div></li><li class="post-32607 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32607" title="FINALMENTE INFRANTO IL VENTENNALE SILENZIO: LA SICILIA TORNA A PARLARE DI EMIGRAZIONE"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/01/sicilia.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/01/sicilia.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/01/sicilia.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/01/sicilia.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/01/sicilia.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32607" title="FINALMENTE INFRANTO IL VENTENNALE SILENZIO: LA SICILIA TORNA A PARLARE DI EMIGRAZIONE"> FINALMENTE INFRANTO IL VENTENNALE SILENZIO: LA SICILIA TORNA A PARLARE DI EMIGRAZIONE </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32607#mh-comments">0</a></span></div></div></li><li class="post-32604 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32604" title="RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/Rai-Italia-Ricci-30-7-2020.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32604" title="RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero"> RAI Italia: A &#8220;Italia con voi&#8221; del 30 luglio, intervento di R.Ricci (Filef) sull&#8217;evoluzione della pandemia all&#8217;estero </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31 Luglio 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32604#mh-comments">0</a></span></div></div></li></ul></div><div id="media_image-12" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ALTRE TESTIMONIANZE DAL MONDO</span></h4><a href="https://www.arcoiris.tv/category/2193/"><img width="300" height="300" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-31012  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_magazine_lite_posts_stacked-8" class="mh-widget mh_magazine_lite_posts_stacked"><div class="mh-posts-stacked-widget mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-large"><div class="post-32758 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://emigrazione-notizie.org/?p=32758"></a><img width="300" height="265" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cgie-farnesina.png?resize=300%2C265&amp;ssl=1" class="attachment-mh-magazine-lite-large size-mh-magazine-lite-large wp-post-image" alt="" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-large"> <a href="https://emigrazione-notizie.org/?p=32758" title="Referendum costituzionale: Iniziativa di informazione e discussione del CGIE, sabato 29 Agosto" rel="bookmark"> Referendum costituzionale: Iniziativa di informazione e discussione del CGIE, sabato 29 Agosto </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-large"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32758#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-32714 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://emigrazione-notizie.org/?p=32714"></a><img width="326" height="245" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/si-resti-arrinesci.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=32714" title="Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia" rel="bookmark"> Radio Mir: Intervista sul movimento siciliano &#8220;Si resti arrinesci&#8221;, contro l&#8217;emigrazione forzata, per lo sviluppo della Sicilia </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32714#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-32689 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://emigrazione-notizie.org/?p=32689"></a><img width="326" height="245" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=32689" title="Carlo Smuraglia (ANPI): Perché votare NO al Referendum Costituzionale del 20 settembre (VIDEO)" rel="bookmark"> Carlo Smuraglia (ANPI): Perché votare NO al Referendum Costituzionale del 20 settembre (VIDEO) </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32689#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-32676 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://emigrazione-notizie.org/?p=32676"></a><img width="326" height="245" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/07/referendum-left-1.png?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=32676" title="Referendum: Le ragioni del no. Intervento di Alfiero Grandi e Tommaso Nannicini al webinar della FIEI (VIDEO)" rel="bookmark"> Referendum: Le ragioni del no. Intervento di Alfiero Grandi e Tommaso Nannicini al webinar della FIEI (VIDEO) </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32676#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-32642 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://emigrazione-notizie.org/?p=32642"></a><img width="326" height="245" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/Colombia-191-asesinatos.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=32642" title="COLOMBIA: Il ruolo della missione Onu nella morte di Mario Paciolla" rel="bookmark"> COLOMBIA: Il ruolo della missione Onu nella morte di Mario Paciolla </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32642#mh-comments">0</a></span></div></article></div></div></div></div></div></div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ARCHIVIO Scrivere le Migrazioni</span></h4><a href="https://premioconti.org"><img width="900" height="600" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?fit=900%2C600&amp;ssl=1" class="image wp-image-29024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Premio Pietro Conti" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 900px) 100vw, 900px" /></a></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><iframe class="" title="fb:like_box Facebook Social Plugin" src="https://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FP5DLcu0KGJB.js%3Fversion%3D42%23cb%3Df34df3a4dcd9528%26domain%3Dwww.filef.org%26origin%3Dhttp%253A%252F%252Fwww.filef.org%252Ffd4c84fb2c219c%26relation%3Dparent.parent&amp;container_width=0&amp;header=true&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FEMIGRAZIONE%2F52016314470&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=true&amp;width=450" name="f3111c652e084a" width="450px" height="500px" frameborder="0" scrolling="yes" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p></div></div><div id="sow-editor-4" class="mh-widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivio EmiNews 2005-2017</span></h4><div class="siteorigin-widget-tinymce textwidget"><table style="width: 100%; border-collapse: collapse; background-color: #d8eaeb;" border="1"><tbody><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=76">2005</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=109">2006</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=80">2007</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=108">2008</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=107">2009</a></td></tr><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=86">2010</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=104">2011</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=84">2012</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=82">2013</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=83">2014</a></td></tr><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=77">2015</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=78">2016</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=79">2017</a></td><td style="width: 20%;">&nbsp;</td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?page_id=27988">NOTE</a></td></tr></tbody></table></div></div></div><div id="media_image-3" class="mh-widget widget_media_image"><a href="https://filef.info"><img width="300" height="38" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?fit=300%2C38&amp;ssl=1" class="image wp-image-15721  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?w=438&amp;ssl=1 438w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?resize=300%2C38&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=113" class="mh-widget-title-link">MULTIMEDIA</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-32699 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=32699" title="Intervento di Michele Schiavone (CGIE) sul Referendum Costituzionale"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?resize=240%2C182&amp;ssl=1 240w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/08/ref.png?zoom=2&amp;resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=32699" title="Intervento di Michele Schiavone (CGIE) sul Referendum Costituzionale"> Intervento di Michele Schiavone (CGIE) sul Referendum Costituzionale </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 Agosto 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=32699#mh-comments">0</a></span></div></div></li></ul></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">FAI UNA DONAZIONE</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
"> <input type="image" src="https://www.paypal.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"> <img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1"></form></div></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meta</span></h4><ul><li><a rel="nofollow" href="https://emigrazione-notizie.org/wp-login.php">Accedi</a></li><li><a href="https://emigrazione-notizie.org/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li><li><a href="https://emigrazione-notizie.org/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li><li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li></ul></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="rss-11" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="https://fiei.it/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://fiei.it/">F.I.E.I.</a></span></h6><ul><li><a class='rsswidget' href='https://fiei.it/?p=328'>Filef: PUBBLICATO L’ARCHIVIO DIGITALE “SCRIVERE LE MIGRAZIONI”</a></li><li><a class='rsswidget' href='https://fiei.it/?p=296'>Filef Basilicata presenta il progetto APEI, su accoglienza e integrazione dei migranti in Italia, Germania, Grecia e Turchia.</a></li><li><a class='rsswidget' href='https://fiei.it/?p=294'>Presentato a Roma il romanzo di Chiara Ingrao “Migrante per sempre”</a></li><li><a class='rsswidget' href='https://fiei.it/?p=306'>Rino Giuliani portavoce del FAIM sul rapporto immigrazione IDOS 2018.</a></li><li><a class='rsswidget' href='https://fiei.it/?p=304'>Rino Giuliani Portavoce FAIM “ Non condividiamo la richiesta di riduzione del numero dei parlamentari eletti all’estero”</a></li></ul></div><div id="wpcw_contact-2" class="mh-footer-widget wpcw-widgets wpcw-widget-contact"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">EMI-NEWS</span></h6><ul><li class="no-label"><div>Via dei Frentani 4/A<br /> 00185 - Roma (Italy)</div></li><li class="no-label"><div><a href="mailto:em&#105;g&#114;a&#122;&#105;&#111;&#110;etv&#64;&#103;m&#97;&#105;&#108;.c&#111;&#109;">em&#105;g&#114;a&#122;&#105;&#111;&#110;etv&#64;&#103;m&#97;&#105;&#108;.c&#111;&#109;</a></div></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="rss-3" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.filef.info/WP/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.filef.info/WP">FILEF Nuova Emigrazione</a></span></h6><ul><li><a class='rsswidget' href='https://www.filef.info/WP/2020/06/29/parte-il-progetto-radio-mir-un-dialogo-italia-estero-attraverso-la-nostra-emigrazione/'>Parte il progetto Radio MIR, un dialogo Italia/Estero attraverso la nostra emigrazione</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/06/26/fate-presto-e-meglio-per-evitare-il-flop-della-regolarizzazione-dei-migranti/'>Fate presto (e meglio) per evitare il flop della regolarizzazione dei migranti</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/06/25/michele-schiavone-segr-gen-cgie-scrive-al-presidente-del-consiglio-conte-su-referendum-rilancio-diritti-e-potenzialita-dellemigrazione/'>Michele Schiavone (Segr. gen. CGIE) scrive al Presidente del Consiglio Conte su Referendum, rilancio diritti e potenzialità dell’emigrazione</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/06/23/la-crisi-della-piccola-e-media-impresa-colpita-dal-covid-19-nellamerica-latina-intervista-a-alejandro-francomano/'>La crisi della piccola e media impresa colpita dal Covid-19 nell’America Latina (Intervista a Alejandro Francomano)</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/06/22/centro-studi-idos-impennata-delle-cancellazioni-allanagrafe/'>Centro Studi Idos: «impennata delle cancellazioni all’anagrafe»</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="rss-4" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.istitutosanti.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.istitutosanti.org/">Ist. F. Santi</a></span></h6><ul><li><a class='rsswidget' href='http://www.istitutosanti.org/2020/06/04/regolarizzazione-la-piu-inclusiva-possibile/'>Regolarizzazione… la più inclusiva possibile?</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/07/19/seminario-faim-europa-tutelare-le-nuove-migrazioni-quali-responsabilita/'>Seminario FAIM:  “EUROPA: TUTELARE LE NUOVE MIGRAZIONI, QUALI RESPONSABILITÀ”</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/04/12/la-fuga-dei-giovani-africani-non-la-causa-sintomo-del-mancato-sviluppo-dellafrica-dallitalia-non-cresce-partono-giovani/'>La fuga dei giovani africani non è la causa ma il sintomo del mancato sviluppo dell’Africa e dall’Italia che non cresce partono i giovani.</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/02/22/giovani-emigrano-tutelarli-allestero-creare-occupazione-farli-tornare/'>I GIOVANI EMIGRANO: TUTELARLI ALL’ESTERO, CREARE OCCUPAZIONE PER FARLI TORNARE</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/02/22/necessari-obiettivi-condivisi-mondo-dellemigrazione-italiana/'>NECESSARI OBIETTIVI CONDIVISI PER IL MONDO DELL’EMIGRAZIONE ITALIANA</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="rss-5" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="https://cambiailmondo.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://cambiailmondo.org/">Cambiailmondo</a></span></h6><ul><li><a class='rsswidget' href='https://cambiailmondo.org/2020/08/29/referendum-costituzionale-e-italiani-allestero-webinar-del-28-agosto-2020/'>Referendum costituzionale e italiani all’estero: webinar del 28 Agosto 2020</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/08/25/le-radici-della-crisi-bielorussa/'>Le radici della crisi bielorussa</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/08/23/il-messaggero-dellodio-bernard-henry-levy-corre-ad-appoggiare-lopposizione-bielorussa-breve-storia-delle-precedenti-imprese-di-b-52/'>Il messaggero dell’odio Bernard-Henry Lévy corre ad appoggiare l’opposizione bielorussa. Breve storia delle precedenti imprese di B-52»</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/08/19/la-rivoluzione-colorata-offusca-i-successi-della-bielorussia-nella-lotta-al-covid/'>La rivoluzione colorata offusca i successi della Bielorussia nella lotta al Covid</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/07/31/quando-matteo-salvini-aveva-8-anni-il-pci-combatteva-limmigrazione-clandestina-e-i-trafficanti-di-uomini/'>Quando Matteo Salvini aveva 8 anni IL PCI COMBATTEVA L’IMMIGRAZIONE CLANDESTINA E I TRAFFICANTI DI UOMINI</a></li></ul></div><div id="wp_statistics_widget-2" class="mh-footer-widget widget_wp_statistics_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">VISITE</span></h6><ul><li><label>Online Users: </label>0</li><li><label>Today's Visits: </label>1.968</li><li><label>Last 30 Days Visits: </label>55.480</li><li><label>Total Visits: </label>2.600.996</li><li><label>Total Visitors: </label>629.964</li></ul></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner mh-clearfix"><p class="mh-copyright">Copyright &copy; 2020 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p></div></div></div><center><b><font color="#dd3333">EMI-News è un notiziario FIEI/Filef per l'emigrazione fondato da Carlo Levi| 1967-2020</center></b></font> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/emigrazione-notizie.org\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/emigrazione-notizie.org\/wp-admin\/admin-ajax.php","nonce":"b424d959ef","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'163635172',post:'32745',tz:'0',srv:'emigrazione-notizie.org'} ]);
	_stq.push([ 'clickTrackerInit', '163635172', '32745' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(124,124,124,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script type="text/javascript">var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1598729383187,"lastUpdate":1598729383187,"confirmed":24734448,"deaths":837124,"recovered":16198165,"location":""}};</script> <script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script><script defer src="https://emigrazione-notizie.org/wp-content/cache/autoptimize/js/autoptimize_7197c4ae8a9d35e0a825f3934d593149.js"></script></body></html>