<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://emigrazione-notizie.org/xmlrpc.php" /><link media="all" href="https://emigrazione-notizie.org/wp-content/cache/autoptimize/css/autoptimize_40367d3b5d8cd54445d9b137397459a9.css" rel="stylesheet" /><title>COVID-19: Europa, bene le scuse all’Italia, ma ora prestiti e interventi concreti per fronteggiare la crisi - Emi-News</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://emigrazione-notizie.org/?p=31158" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="COVID-19: Europa, bene le scuse all’Italia, ma ora prestiti e interventi concreti per fronteggiare la crisi - Emi-News" /><meta property="og:description" content="di Alfiero Grandi Le dichiarazioni di Ursula Von der Leyen sull’Italia, arrivando a chiedere scusa per il deficit di solidarietà, sono una novità importante e [...]" /><meta property="og:url" content="https://emigrazione-notizie.org/?p=31158" /><meta property="og:site_name" content="Emi-News" /><meta property="article:section" content="COVID-19 (Italia)" /><meta property="article:published_time" content="2020-04-18T11:59:29+00:00" /><meta property="og:image" content="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Alfiero-Grandi.jpg?fit=558%2C335&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Alfiero-Grandi.jpg?fit=558%2C335&#038;ssl=1" /><meta property="og:image:width" content="558" /><meta property="og:image:height" content="335" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="di Alfiero Grandi Le dichiarazioni di Ursula Von der Leyen sull’Italia, arrivando a chiedere scusa per il deficit di solidarietà, sono una novità importante e [...]" /><meta name="twitter:title" content="COVID-19: Europa, bene le scuse all’Italia, ma ora prestiti e interventi concreti per fronteggiare la crisi - Emi-News" /><meta name="twitter:image" content="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Alfiero-Grandi.jpg?fit=558%2C335&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emigrazione-notizie.org/#website","url":"https://emigrazione-notizie.org/","name":"Emi-News","inLanguage":"it-IT","description":"Emigrazione Notizie","potentialAction":[{"@type":"SearchAction","target":"https://emigrazione-notizie.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://emigrazione-notizie.org/?p=31158#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Alfiero-Grandi.jpg?fit=558%2C335&ssl=1","width":558,"height":335},{"@type":"WebPage","@id":"https://emigrazione-notizie.org/?p=31158#webpage","url":"https://emigrazione-notizie.org/?p=31158","name":"COVID-19: Europa, bene le scuse all\u2019Italia, ma ora prestiti e interventi concreti per fronteggiare la crisi - Emi-News","isPartOf":{"@id":"https://emigrazione-notizie.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://emigrazione-notizie.org/?p=31158#primaryimage"},"datePublished":"2020-04-18T11:59:29+00:00","dateModified":"2020-04-18T11:59:29+00:00","author":{"@id":"https://emigrazione-notizie.org/#/schema/person/fe29b413db8f079f5349865bcb161aa4"},"potentialAction":[{"@type":"ReadAction","target":["https://emigrazione-notizie.org/?p=31158"]}]},{"@type":["Person"],"@id":"https://emigrazione-notizie.org/#/schema/person/fe29b413db8f079f5349865bcb161aa4","name":"admin","image":{"@type":"ImageObject","@id":"https://emigrazione-notizie.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d43131a04d139930d39606fe1c2147d4?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; Feed" href="https://emigrazione-notizie.org/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; Feed dei commenti" href="https://emigrazione-notizie.org/?feed=comments-rss2" /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; COVID-19: Europa, bene le scuse all’Italia, ma ora prestiti e interventi concreti per fronteggiare la crisi Feed dei commenti" href="https://emigrazione-notizie.org/?feed=rss2&#038;p=31158" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emigrazione-notizie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-newsmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:400,700%7cAdamina:400' type='text/css' media='all' /> <script type='text/javascript' src='https://emigrazione-notizie.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://emigrazione-notizie.org/index.php?rest_route=/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emigrazione-notizie.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emigrazione-notizie.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://emigrazione-notizie.org/?p=31158' /><link rel="alternate" type="application/json+oembed" href="https://emigrazione-notizie.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D31158" /><link rel="alternate" type="text/xml+oembed" href="https://emigrazione-notizie.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D31158&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>  <script type="text/javascript">var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1587216509281,"lastUpdate":1587216509281,"confirmed":2240190,"deaths":153821,"recovered":568343,"location":""}};</script> <script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js"></script><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]> <script src="https://emigrazione-notizie.org/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=270%2C270&#038;ssl=1" /></head><body id="mh-mobile" class="post-template-default single single-post postid-31158 single-format-standard wp-custom-logo cookies-not-set mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav mh-clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner mh-row mh-clearfix"><div class="mh-custom-header mh-clearfix"> <a class="mh-header-image-link" href="https://emigrazione-notizie.org/" title="Emi-News" rel="home"> <img class="mh-header-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1211,h_153/https://emigrazione-notizie.org/wp-content/uploads/2019/07/cropped-Nuova-Emigrazione-Testata.png" height="153" width="1211" alt="Emi-News" /> </a><div class="mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://emigrazione-notizie.org/" class="custom-logo-link" rel="home"><img width="390" height="115" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?fit=390%2C115&amp;ssl=1" class="custom-logo" alt="Emi-News" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?w=390&amp;ssl=1 390w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?resize=300%2C88&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" /></a></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-alto-ori-container"><ul id="menu-alto-ori" class="menu"><li id="menu-item-15711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15711"><a href="https://emigrazione-notizie.org">Home</a></li><li id="menu-item-15718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15718"><a href="https://emigrazione-notizie.org/?page_id=12707">FILEF</a></li><li id="menu-item-15712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15712"><a href="https://emigrazione-notizie.org/?page_id=12711">FIEI</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://emigrazione-notizie.org/?page_id=12715">FAIM</a></li><li id="menu-item-15714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15714"><a href="https://emigrazione-notizie.org/?page_id=12720">CGIE</a></li><li id="menu-item-15715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15715"><a href="https://emigrazione-notizie.org/?page_id=986">Nuova Emigrazione</a></li><li id="menu-item-15716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://emigrazione-notizie.org/?page_id=15673">Cambiailmondo</a></li><li id="menu-item-15717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15717"><a href="https://emigrazione-notizie.org/?page_id=12717">Premio Conti</a></li><li id="menu-item-27906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27906"><a href="https://emigrazione-notizie.org/?page_id=27904">Newsletter</a></li><li id="menu-item-28054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28054"><a href="https://www.youtube.com/user/FILEFITALIA">VIDEO</a></li></ul></div></nav></div></header><div class="mh-wrapper mh-clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-31158" class="post-31158 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-italia category-b-diritti category-lavoro category-politica category-economia"><header class="entry-header mh-clearfix"><h1 class="entry-title">COVID-19: Europa, bene le scuse all’Italia, ma ora prestiti e interventi concreti per fronteggiare la crisi</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://emigrazione-notizie.org/?m=202004">18 Aprile 2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://emigrazione-notizie.org/?author=1">admin</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://emigrazione-notizie.org/?cat=185" rel="category">COVID-19 (Italia)</a>, <a href="https://emigrazione-notizie.org/?cat=128" rel="category">B- Diritti</a>, <a href="https://emigrazione-notizie.org/?cat=24" rel="category">B- Lavoro</a>, <a href="https://emigrazione-notizie.org/?cat=20" rel="category">B- Politica</a>, <a href="https://emigrazione-notizie.org/?cat=17" rel="category">B- Economia</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://emigrazione-notizie.org/?p=31158#mh-comments">0</a></span></p></header><div class="entry-content mh-clearfix"><figure class="entry-thumbnail"> <img src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/Alfiero-Grandi.jpg?resize=558%2C335&#038;ssl=1" alt="" title="Alfiero-Grandi" /></figure><p align="JUSTIFY"><strong>di Alfiero Grandi</strong></p><p align="JUSTIFY">Le dichiarazioni di Ursula Von der Leyen sull’Italia, arrivando a chiedere scusa per il deficit di solidarietà, sono una novità importante e premono per ottenere novità positive dalla riunione dei capi dei governi europei prevista per il 23 aprile. Se non ci fosse di mezzo la gravità della pandemia, tutt’altro che sotto controllo, e una conseguente crisi economica di proporzioni impressionanti per il nostro paese, potremmo apprezzare meglio questa novità. Purtroppo l’urgenza è tale che avere fissato la riunione europea al 23 aprile non ha lasciato un’impressione positiva. Il tempo incalza, le decisioni vanno prese rapidamente, l’Europa deve decidere. La discussione in Italia si è concentrata sul Mes, brandito da Salvini e Meloni con inutile estremismo, forse per tentare di far dimenticare che è il governo Berlusconi che nel 2011/2012 ha partecipato alla sua stesura, con Meloni ministro e la Lega nella maggioranza: Berlusconi ha spiazzato i suoi “alleati” riconoscendo che è andata proprio così, ma aggiungendo che in cambio dovevano esserci gli eurobond. Forse Tremonti, mefistofelico ministro dell’Economia, gli aveva raccontato che c’era uno spazio per gli eurobond. Difficile da credere, se c’è contrarietà oggi tanto più c’era allora quando la Grecia veniva socialmente massacrata.</p><p align="JUSTIFY">Resta il fatto che sono due partite non scambiabili, tanto è vero che Monti, arrivato al governo dopo la crisi di Berlusconi, si è ben guardato dall’usare l’antenato del Mes, perché allora come oggi il rischio è la troika, cioè la rinuncia all’autonomia delle decisioni nazionali e quindi di venire messi sotto tutela. Monti che guidò il governo successivo prese decisioni drastiche, molte non condivisibili (pensioni, ad es.) ma tenne il punto della sovranità nazionale. L’importanza delle dichiarazioni di Berlusconi resta perchè mette in campo una posizione diversa dalla demagogia antieuropea di Salvini e Meloni. Del resto la Lega non ha trovato di meglio che votare contro anche agli eurobond. Da varie parti arrivano pressioni per ricorrere al Mes per le spese legate alla pandemia. Nella foga viene presentata una realtà edulcorata. Sembrano considerazioni di buon senso ma a leggere bene i documenti vengono seri dubbi che sia tutto così ovvio.</p><p align="JUSTIFY">I prestiti del Mes hanno una condizionalità che verrebbe alleggerita se l’utilizzo sarà legato alla crisi sanitaria, ma restano alcuni aspetti tuttora non chiariti. Il Mes fa prestiti per periodi limitati, di norma due anni, quanto potrebbe essere la durata di questi? Per interventi come quelli necessari oggi occorrono tempi molto lunghi, decenni. I prestiti, per ragioni costitutive del Mes, prevedono un interesse che remuneri il prestito più altre spese, non sono a costo zero, come si trattasse di un normale prestito. I prestiti sono garantiti come debito ultra privilegiato, al punto che l’Italia dovrebbe pagarlo perfino se uscisse dall’Euro (ipotesi puramente di scuola), la condizionalità del Mes potrebbe essere chiesta anche successivamente e questo andrebbe chiarito, in particolare che non ci possono essere clausole aggiunte ex post. È vero, di norma un intervento del Mes consente alla Bce di superare il vincolo di non acquistare direttamente titoli pubblici e quindi potrebbe esserci un intervento forte per tenere basso lo spread, ma in questo caso siamo certi che la troika non entrerebbe in campo in modo automatico? Settori economici, finanziari ed imprenditoriali mettono in luce la “convenienza” di avere questi soldi a disposizione, c’è del vero ma dimenticano di dire che nel caso di intervento della troika a farne le spese sarebbero in larga misura le spese sociali e vista la situazione della sanità è facile immaginare che l’intervento sarebbe sulle pensioni e sulla spesa pubblica, cioè pensioni, stipendi e acquisti.</p><p align="JUSTIFY"><strong>In realtà parte di coloro che premono per usare il Mes pensano di usare risorse che altri pagheranno.</strong></p><p align="JUSTIFY">A differenza del governo Conte 1 il Conte 2 ha opportunamente sviluppato una politica di alleanze con altri stati europei. Le dita negli occhi di Salvini agli altri paesi avevano isolato l’Italia. Oggi non è più così, per fortuna. Tornare al passato di un sovranismo fondato su risse continue con tutti sarebbe un disastro. Lo schieramento di cui fa parte l’Italia ha esigenze e obiettivi non tutti coincidenti, per questo è bene chiarire tutto quanto è possibile sul Mes e lasciare liberi i singoli paesi di chiederne l’intervento. Più le modifiche saranno buone meglio sarà per tutti. Siamo chiari, nessuno può giurare che l’Italia in futuro non avrà mai bisogno di usare questo meccanismo ed è meglio iniziare subito a chiedere, insieme agli altri stati, la modifica delle regole che dai trattati sono state trasposte negli strumenti come il Mes. La destra estremista punta ad usare le difficoltà per favorire un processo di uscita dell’Italia dall’euro, pretendere chiarimenti è un argine contro questa deriva. Quindi chiarire è utile a tutti, anche a chi per ora (sperabilmente mai) pensa di non usare questo meccanismo, Monti aveva visto giusto e oggi ci sono troppe incognite sul futuro economico e finanziario mondiale per accettare preclusioni. Perfino la Cina cede alcuni punti di Pil, cosa ci aspetta è difficile prevederlo. È sperabile che la riunione del 23 aprile tra i capi di governo abbia la fantasia necessaria per dare corpo e forza alla formula per ora troppo evanescente definita dall’eurogruppo. Sembra di assistere all’inaugurazione di un monumento finora coperto da teli che non lasciano intravvedere la sostanza. Vedremo tra non molto cosa c’è sotto.</p><p align="JUSTIFY"><strong>Se vi sarà una forma di mutualità, il cui nome ha poca importanza,</strong> concepita ex novo come strumento dell’Unione avremo fatto un passo avanti non da poco, se poi avrà sia interventi a fondo perduto che prestiti a lungo termine sarà ancora meglio. Uno strumento ex novo può consentire di prefigurare anche una nuova modalità di intervento della Bce a sostegno di un intervento comune degli stati, infatti si potrebbe leggere come cosa diversa dall’acquisto diretto di debito pubblico. Altrimenti le dichiarazioni di Von der Leyen a cosa servirebbero?</p><p align="JUSTIFY"><strong>Infine va chiarito che comunque vada a finire l’Italia deve fare la sua parte</strong>. Deve prendere decisioni importanti, ad esempio deve riportare in Italia produzioni che non possono più dipendere dall’estero, alcune obbligate e altre “incoraggiate”. Se un’auto ha bisogno di componenti che non arrivano è un problema, se alla sanità pubblica mancano i mezzi necessari per poter curare in modo efficace la salute delle persone è un delitto. Occorre ristrutturare i settori produttivi, riportare le produzioni nel paese, organizzare il lavoro nel modo più moderno ed efficace, a distanza in tutte le situazioni che lo consentono. Chi non rispetta il lavoro chiude. Anche sul piano delle risorse occorre cambiare. L’Olanda è un paradiso fiscale inaccettabile, come altri, va chiesto che venga vietata la concorrenza fiscale sleale, ma quante imprese italiane hanno scelto di usare questi strumenti di elusione/evasione? Basterebbe una norma che affidi agli stati/paradiso l’obbligo di fare da sostituto di imposta per lo stato italiano. Si possono proporre strumenti finanziari pubblici all’interno del nostro paese dove c’è risparmio disponibile ma occorre farlo con garanzie precise, primo tra tutti garantire che quel debito pubblico non verrà mai ristrutturato.</p><p align="JUSTIFY">L’evasione è un problema antico, iniziamo l’intervento dalle liste di quanti hanno rinunciato perfino ad usare i condoni del centro destra, purtroppo non cancellati da chi è venuto dopo. Gole profonde hanno rivelato gli elenchi, procediamo e iniziamo a confiscare e a mandarne qualcuno in carcere, con buona pace di Salvini. Il nostro paese deve raccogliere le risorse dove sono e usarle per quanti (imprese e persone) ne hanno urgente bisogno, questo non dipende dall’Europa ma dall’Italia e insieme avviare con altri paesi una fase di revisione dei trattati, a partire dai parametri di Maastricht fino al ruolo della Bce perché la separazione tra Tesoro e Banca centrale va superata.</p><p>Hits: 16</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://emigrazione-notizie.org/?p=31158" data-a2a-title="COVID-19: Europa, bene le scuse all’Italia, ma ora prestiti e interventi concreti per fronteggiare la crisi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D31158&amp;linkname=COVID-19%3A%20Europa%2C%20bene%20le%20scuse%20all%E2%80%99Italia%2C%20ma%20ora%20prestiti%20e%20interventi%20concreti%20per%20fronteggiare%20la%20crisi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D31158&amp;linkname=COVID-19%3A%20Europa%2C%20bene%20le%20scuse%20all%E2%80%99Italia%2C%20ma%20ora%20prestiti%20e%20interventi%20concreti%20per%20fronteggiare%20la%20crisi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D31158&amp;linkname=COVID-19%3A%20Europa%2C%20bene%20le%20scuse%20all%E2%80%99Italia%2C%20ma%20ora%20prestiti%20e%20interventi%20concreti%20per%20fronteggiare%20la%20crisi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://emigrazione-notizie.org/?p=31147" rel="prev"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Parlamento-Europeo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Parlamento-Europeo.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Parlamento-Europeo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Parlamento-Europeo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Parlamento-Europeo.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Parlamento-Europeo.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>COVID-19: L’Ue nella trappola delle priorità nazionali</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://emigrazione-notizie.org/?p=31160" rel="next"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>COVID-19: &#8220;L&#8217;Italia che vogliamo&#8221;, la newsletter di Sbilanciamoci</p></a></div></nav><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=31158#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://emigrazione-notizie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='31158' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b72881097e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://emigrazione-notizie.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="media_image-6" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">AGGIORNAMENTI su COVID-19</span></h4><a href="https://emigrazione-notizie.org/?s=covid"><img width="300" height="250" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-mondo.png?fit=300%2C250&amp;ssl=1" class="image wp-image-29870  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_custom_posts-15" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=185" class="mh-widget-title-link">COVID-19: ITALIA &#8211; clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-31071 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31071" title="COVID-19: &#8220;In ricordo di Lucho&#8221; (Rodrigo Andrea Rivas)"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31071" title="COVID-19: &#8220;In ricordo di Lucho&#8221; (Rodrigo Andrea Rivas)"> COVID-19: &#8220;In ricordo di Lucho&#8221; (Rodrigo Andrea Rivas) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31071#mh-comments">0</a></span></div></div></li><li class="post-31066 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31066" title="COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31066" title="COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA"> COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31066#mh-comments">0</a></span></div></div></li><li class="post-31047 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31047" title="COVID-19: Mounir, Mamadou e gli altri di Altereco a Cerignola"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31047" title="COVID-19: Mounir, Mamadou e gli altri di Altereco a Cerignola"> COVID-19: Mounir, Mamadou e gli altri di Altereco a Cerignola </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31047#mh-comments">0</a></span></div></div></li><li class="post-31056 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31056" title="&#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31056" title="&#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri"> &#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31056#mh-comments">0</a></span></div></div></li><li class="post-31079 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31079" title="COVID-19: Susanna Camusso: «Grazie Cuba, basta embargo»"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/camusso.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/camusso.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/camusso.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/camusso.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/camusso.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31079" title="COVID-19: Susanna Camusso: «Grazie Cuba, basta embargo»"> COVID-19: Susanna Camusso: «Grazie Cuba, basta embargo» </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31079#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_custom_posts-16" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=186" class="mh-widget-title-link">COVID-19: ESTERO &#8211; Clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-31087 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31087" title="COVID-19: L&#8217;accordo bilaterale Italia-Cina (novembre 2019) per la collaborazione e cooperazione sanitaria anche in ambito di epidemie"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/07/cina-mappa.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/07/cina-mappa.png?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/07/cina-mappa.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/07/cina-mappa.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/07/cina-mappa.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/07/cina-mappa.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31087" title="COVID-19: L&#8217;accordo bilaterale Italia-Cina (novembre 2019) per la collaborazione e cooperazione sanitaria anche in ambito di epidemie"> COVID-19: L&#8217;accordo bilaterale Italia-Cina (novembre 2019) per la collaborazione e cooperazione sanitaria anche in ambito di epidemie </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31087#mh-comments">0</a></span></div></div></li><li class="post-31082 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31082" title="COVID-19: Il ministro della Salute del Brasile, Luiz Mandetta, è stato rimosso dal suo incarico per divergenze con il presidente Bolsonaro sulla gestione della pandemia"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/mandetta.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/mandetta.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/mandetta.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/mandetta.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31082" title="COVID-19: Il ministro della Salute del Brasile, Luiz Mandetta, è stato rimosso dal suo incarico per divergenze con il presidente Bolsonaro sulla gestione della pandemia"> COVID-19: Il ministro della Salute del Brasile, Luiz Mandetta, è stato rimosso dal suo incarico per divergenze con il presidente Bolsonaro sulla gestione della pandemia </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31082#mh-comments">0</a></span></div></div></li><li class="post-31068 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31068" title="75º Anniversario della Liberazione: Le iniziative on line delle Sezioni ANPI di Colonia e Francoforte"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31068" title="75º Anniversario della Liberazione: Le iniziative on line delle Sezioni ANPI di Colonia e Francoforte"> 75º Anniversario della Liberazione: Le iniziative on line delle Sezioni ANPI di Colonia e Francoforte </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31068#mh-comments">0</a></span></div></div></li><li class="post-31066 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31066" title="COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31066" title="COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA"> COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31066#mh-comments">0</a></span></div></div></li><li class="post-31056 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31056" title="&#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31056" title="&#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri"> &#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31056#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_custom_posts-17" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=187" class="mh-widget-title-link">COVID-19: ISTRUZIONI &#8211; Clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-31154 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31154" title="COVID-19: FCLIS, aggiornamenti sulla situazione in Svizzera"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31154" title="COVID-19: FCLIS, aggiornamenti sulla situazione in Svizzera"> COVID-19: FCLIS, aggiornamenti sulla situazione in Svizzera </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31154#mh-comments">0</a></span></div></div></li><li class="post-31125 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31125" title="Covid-19: I Comites del Sud Africa istituiscono task force di assistenza ai connazionali e raccolta fondi"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/COMITES-SUDAFRICA.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/COMITES-SUDAFRICA.png?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/COMITES-SUDAFRICA.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/COMITES-SUDAFRICA.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/COMITES-SUDAFRICA.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/COMITES-SUDAFRICA.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31125" title="Covid-19: I Comites del Sud Africa istituiscono task force di assistenza ai connazionali e raccolta fondi"> Covid-19: I Comites del Sud Africa istituiscono task force di assistenza ai connazionali e raccolta fondi </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31125#mh-comments">0</a></span></div></div></li><li class="post-31120 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31120" title="COVID-19: E&#8217; UFFICIALE, &#8220;MEDICARE&#8221; ESTESA AGLI ITALIANI IN AUSTRALIA"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/medicare_oz.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/medicare_oz.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/medicare_oz.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/medicare_oz.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31120" title="COVID-19: E&#8217; UFFICIALE, &#8220;MEDICARE&#8221; ESTESA AGLI ITALIANI IN AUSTRALIA"> COVID-19: E&#8217; UFFICIALE, &#8220;MEDICARE&#8221; ESTESA AGLI ITALIANI IN AUSTRALIA </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31120#mh-comments">0</a></span></div></div></li><li class="post-31111 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31111" title="COVID-19: Tutti gli atti e decreti relativi alla emergenza sanitaria e economica causati dalla pandemia di coronavirus, pubblicati dal 1/4/2020"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31111" title="COVID-19: Tutti gli atti e decreti relativi alla emergenza sanitaria e economica causati dalla pandemia di coronavirus, pubblicati dal 1/4/2020"> COVID-19: Tutti gli atti e decreti relativi alla emergenza sanitaria e economica causati dalla pandemia di coronavirus, pubblicati dal 1/4/2020 </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31111#mh-comments">0</a></span></div></div></li><li class="post-31066 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31066" title="COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/08/inps1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31066" title="COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA"> COVID-19: PER GLI ITALIANI RIMPATRIATI E DISOCCUPATI PER EFFETTO DEL LICENZIAMENTO È PREVISTA  L’INDENNITÀ  DI  DISOCCUPAZIONE FACILITATA </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31066#mh-comments">0</a></span></div></div></li></ul></div><div id="media_image-11" class="mh-widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://cambiailmondo.org/?cat=COVID-19"><img width="300" height="169" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?fit=300%2C169&amp;ssl=1" class="image wp-image-30347  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?w=956&amp;ssl=1 956w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-1000.jpg?resize=678%2C381&amp;ssl=1 678w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">PREPARIAMOCI AL DOPO COVID-19</figcaption></figure></div><div id="mh_magazine_lite_posts_large-2" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">In evidenza</span></h4><div class="mh-posts-large-widget"><article class="post-30755 mh-posts-large-item"><figure class="mh-posts-large-thumb"> <a href="https://emigrazione-notizie.org/?p=30755" title="CoVID-19: l’Onu aggiorna (in peggio) le previsioni sull’impatto della crisi: “A rischio 195 milioni di lavoratori, è catastrofe&#8221;"><img width="678" height="366" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/covid-disoccupazione.png?resize=678%2C366&amp;ssl=1" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" /> </a></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title"> <a href="https://emigrazione-notizie.org/?p=30755" title="CoVID-19: l’Onu aggiorna (in peggio) le previsioni sull’impatto della crisi: “A rischio 195 milioni di lavoratori, è catastrofe&#8221;" rel="bookmark"> CoVID-19: l’Onu aggiorna (in peggio) le previsioni sull’impatto della crisi: “A rischio 195 milioni di lavoratori, è catastrofe&#8221; </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30755#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt mh-clearfix"><div class="mh-excerpt"><p>&nbsp; L’81% della popolazione attiva a livello mondiale è colpita dalla chiusura totale o parziale delle attività, stima il nuovo rapporto dell&#8217;agenzia Onu. Circa 1,25 <a class="mh-excerpt-more" href="https://emigrazione-notizie.org/?p=30755" title="CoVID-19: l’Onu aggiorna (in peggio) le previsioni sull’impatto della crisi: “A rischio 195 milioni di lavoratori, è catastrofe&#8221;">[&#8230;]</a></p></div></div></div></article></div></div><div id="mh_custom_posts-2" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=40" class="mh-widget-title-link">Servizi e audio da RETE FIEI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-31154 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31154" title="COVID-19: FCLIS, aggiornamenti sulla situazione in Svizzera"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31154" title="COVID-19: FCLIS, aggiornamenti sulla situazione in Svizzera"> COVID-19: FCLIS, aggiornamenti sulla situazione in Svizzera </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31154#mh-comments">0</a></span></div></div></li><li class="post-31151 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31151" title="25 Aprile in Svizzera: ricordare la Resistenza per affrontare il presente e costruire il futuro!"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Logo-FCLIS.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31151" title="25 Aprile in Svizzera: ricordare la Resistenza per affrontare il presente e costruire il futuro!"> 25 Aprile in Svizzera: ricordare la Resistenza per affrontare il presente e costruire il futuro! </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31151#mh-comments">0</a></span></div></div></li><li class="post-31071 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31071" title="COVID-19: &#8220;In ricordo di Lucho&#8221; (Rodrigo Andrea Rivas)"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/LuisSepulvedaGettyEditorial.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31071" title="COVID-19: &#8220;In ricordo di Lucho&#8221; (Rodrigo Andrea Rivas)"> COVID-19: &#8220;In ricordo di Lucho&#8221; (Rodrigo Andrea Rivas) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31071#mh-comments">0</a></span></div></div></li><li class="post-31068 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31068" title="75º Anniversario della Liberazione: Le iniziative on line delle Sezioni ANPI di Colonia e Francoforte"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/anpi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31068" title="75º Anniversario della Liberazione: Le iniziative on line delle Sezioni ANPI di Colonia e Francoforte"> 75º Anniversario della Liberazione: Le iniziative on line delle Sezioni ANPI di Colonia e Francoforte </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31068#mh-comments">0</a></span></div></div></li><li class="post-31056 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=31056" title="&#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/05/leo-zanier-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=31056" title="&#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri"> &#8220;Una vita migrante. Leonardo Zanier, sindacalista e poeta (1935-2017)&#8221;. Giovedì 23 Aprile, presentazione on line del libro di Paolo Barcella e Valerio Furneri </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31056#mh-comments">0</a></span></div></div></li><li class="post-30987 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30987" title="COVID-19: Appello per la sanatoria dei migranti irregolari ai tempi della pandemia"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/08/immigrati-agricoltura.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/08/immigrati-agricoltura.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/08/immigrati-agricoltura.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/08/immigrati-agricoltura.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/08/immigrati-agricoltura.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/08/immigrati-agricoltura.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30987" title="COVID-19: Appello per la sanatoria dei migranti irregolari ai tempi della pandemia"> COVID-19: Appello per la sanatoria dei migranti irregolari ai tempi della pandemia </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30987#mh-comments">0</a></span></div></div></li><li class="post-30973 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30973" title="COVID-19: Je reste chez moi"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/focus-in-foto-.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/focus-in-foto-.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/focus-in-foto-.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/focus-in-foto-.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/focus-in-foto-.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30973" title="COVID-19: Je reste chez moi"> COVID-19: Je reste chez moi </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30973#mh-comments">0</a></span></div></div></li><li class="post-30955 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30955" title="COVID-19: “In corsia con il virus anche il 25 aprile, quanto di meglio abbiamo in Italia ci viene da lì”"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/reggio-emilia.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/reggio-emilia.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/reggio-emilia.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/reggio-emilia.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30955" title="COVID-19: “In corsia con il virus anche il 25 aprile, quanto di meglio abbiamo in Italia ci viene da lì”"> COVID-19: “In corsia con il virus anche il 25 aprile, quanto di meglio abbiamo in Italia ci viene da lì” </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30955#mh-comments">0</a></span></div></div></li><li class="post-30936 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30936" title="COVID-19: Pandemia ed economia. Le inopportune affermazioni di Ursula von der Leyen sugli anziani e sul turismo"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/turismo-anziani.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/turismo-anziani.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/turismo-anziani.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/turismo-anziani.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/turismo-anziani.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30936" title="COVID-19: Pandemia ed economia. Le inopportune affermazioni di Ursula von der Leyen sugli anziani e sul turismo"> COVID-19: Pandemia ed economia. Le inopportune affermazioni di Ursula von der Leyen sugli anziani e sul turismo </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30936#mh-comments">2</a></span></div></div></li><li class="post-30939 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30939" title="COVID-19: LETTERA APERTA AI SINDACATI EUROPEI"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/ces.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/ces.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/ces.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/ces.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/ces.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30939" title="COVID-19: LETTERA APERTA AI SINDACATI EUROPEI"> COVID-19: LETTERA APERTA AI SINDACATI EUROPEI </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30939#mh-comments">0</a></span></div></div></li><li class="post-30902 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30902" title="COVID-19: Una ricostruzione impeccabile del cammino della pandemia in Italia e in Europa (Video in Portoghese)"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Gregorio-Carboni-Maestri.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Gregorio-Carboni-Maestri.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Gregorio-Carboni-Maestri.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Gregorio-Carboni-Maestri.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Gregorio-Carboni-Maestri.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30902" title="COVID-19: Una ricostruzione impeccabile del cammino della pandemia in Italia e in Europa (Video in Portoghese)"> COVID-19: Una ricostruzione impeccabile del cammino della pandemia in Italia e in Europa (Video in Portoghese) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30902#mh-comments">0</a></span></div></div></li><li class="post-30784 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30784" title="COVID-19: Aiutiamo i piccoli produttori in crisi. Migliaia di piccole cooperative agricole e di trasformazione sono in grande difficoltà"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Altereco.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30784" title="COVID-19: Aiutiamo i piccoli produttori in crisi. Migliaia di piccole cooperative agricole e di trasformazione sono in grande difficoltà"> COVID-19: Aiutiamo i piccoli produttori in crisi. Migliaia di piccole cooperative agricole e di trasformazione sono in grande difficoltà </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30784#mh-comments">0</a></span></div></div></li><li class="post-30723 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30723" title="COVID-19: AUSTRALIA, il sussidio coronavirus e chi può fare domanda"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/australia-a-fuoco.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/australia-a-fuoco.jpg?resize=678%2C497&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/australia-a-fuoco.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/australia-a-fuoco.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/australia-a-fuoco.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/australia-a-fuoco.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30723" title="COVID-19: AUSTRALIA, il sussidio coronavirus e chi può fare domanda"> COVID-19: AUSTRALIA, il sussidio coronavirus e chi può fare domanda </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30723#mh-comments">0</a></span></div></div></li><li class="post-30719 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30719" title="COVID-19: La delicata situazione sociale e politica del Brasile mentre si sviluppa il contagio"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Bolsonaro.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Bolsonaro.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Bolsonaro.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Bolsonaro.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Bolsonaro.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30719" title="COVID-19: La delicata situazione sociale e politica del Brasile mentre si sviluppa il contagio"> COVID-19: La delicata situazione sociale e politica del Brasile mentre si sviluppa il contagio </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30719#mh-comments">0</a></span></div></div></li><li class="post-30707 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30707" title="COVID-19: &#8220;PAURA e GENEROSITA&#8217; FISCALE&#8221; (Fear and fiscal largesse) &#8211; da Nuovo Paese &#8211; Filef Australia"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/nuovopaese-covid-19.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/nuovopaese-covid-19.png?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/nuovopaese-covid-19.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/nuovopaese-covid-19.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/nuovopaese-covid-19.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/nuovopaese-covid-19.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30707" title="COVID-19: &#8220;PAURA e GENEROSITA&#8217; FISCALE&#8221; (Fear and fiscal largesse) &#8211; da Nuovo Paese &#8211; Filef Australia"> COVID-19: &#8220;PAURA e GENEROSITA&#8217; FISCALE&#8221; (Fear and fiscal largesse) &#8211; da Nuovo Paese &#8211; Filef Australia </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30707#mh-comments">0</a></span></div></div></li></ul></div><div id="media_image-12" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ALTRE TESTIMONIANZE DAL MONDO</span></h4><a href="https://www.arcoiris.tv/category/2193/"><img width="300" height="300" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-31012  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/logo_opponiamoci_TdM.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_magazine_lite_posts_stacked-8" class="mh-widget mh_magazine_lite_posts_stacked"><div class="mh-posts-stacked-widget mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-large"><div class="post-31049 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://emigrazione-notizie.org/?p=31049"></a><img width="678" height="379" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/Luis-Sepulveda.png?resize=678%2C379&amp;ssl=1" class="attachment-mh-magazine-lite-large size-mh-magazine-lite-large wp-post-image" alt="" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-large"> <a href="https://emigrazione-notizie.org/?p=31049" title="COVID-19: Addio a Luis Sepulveda, un grande latino-americano" rel="bookmark"> COVID-19: Addio a Luis Sepulveda, un grande latino-americano </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-large"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=31049#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-30995 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://emigrazione-notizie.org/?p=30995"></a><img width="326" height="245" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/Landini.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/Landini.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/Landini.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=30995" title="COVID-19: L’INTERVISTA DI MAURIZIO LANDINI SUL CORRIERE DELLA SERA" rel="bookmark"> COVID-19: L’INTERVISTA DI MAURIZIO LANDINI SUL CORRIERE DELLA SERA </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30995#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-30898 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://emigrazione-notizie.org/?p=30898"></a><img width="326" height="245" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2018/02/cgil2.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2018/02/cgil2.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2018/02/cgil2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2018/02/cgil2.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=30898" title="COVID-19: DALL’EMERGENZA AL NUOVO MODELLO DI SVILUPPO LE PROPOSTE DELLA CGIL" rel="bookmark"> COVID-19: DALL’EMERGENZA AL NUOVO MODELLO DI SVILUPPO LE PROPOSTE DELLA CGIL </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30898#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-30799 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://emigrazione-notizie.org/?p=30799"></a><img width="326" height="245" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/CONTE-X.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/CONTE-X.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/CONTE-X.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/04/CONTE-X.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=30799" title="COVID-19: &#8220;Il rifiuto tedesco degli Eurobond è non solidale, gretto e vigliacco&#8221; (di Steffen Klusmann, Redattore capo DER SPIEGEL)" rel="bookmark"> COVID-19: &#8220;Il rifiuto tedesco degli Eurobond è non solidale, gretto e vigliacco&#8221; (di Steffen Klusmann, Redattore capo DER SPIEGEL) </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30799#mh-comments">1</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-30791 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://emigrazione-notizie.org/?p=30791"></a><img width="326" height="245" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/emanuela-del-re-678x381.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/emanuela-del-re-678x381.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/emanuela-del-re-678x381.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/emanuela-del-re-678x381.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=30791" title="COVID-19, Del Re alla UE: Alleanza globale per vaccino e immunizzazione universale" rel="bookmark"> COVID-19, Del Re alla UE: Alleanza globale per vaccino e immunizzazione universale </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 Aprile 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30791#mh-comments">0</a></span></div></article></div></div></div></div></div></div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ARCHIVIO Scrivere le Migrazioni</span></h4><a href="https://premioconti.org"><img width="900" height="600" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?fit=900%2C600&amp;ssl=1" class="image wp-image-29024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Premio Pietro Conti" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 900px) 100vw, 900px" /></a></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><iframe class="" title="fb:like_box Facebook Social Plugin" src="https://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FP5DLcu0KGJB.js%3Fversion%3D42%23cb%3Df34df3a4dcd9528%26domain%3Dwww.filef.org%26origin%3Dhttp%253A%252F%252Fwww.filef.org%252Ffd4c84fb2c219c%26relation%3Dparent.parent&amp;container_width=0&amp;header=true&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FEMIGRAZIONE%2F52016314470&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=true&amp;width=450" name="f3111c652e084a" width="450px" height="500px" frameborder="0" scrolling="yes" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p></div></div><div id="sow-editor-4" class="mh-widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivio EmiNews 2005-2017</span></h4><div class="siteorigin-widget-tinymce textwidget"><table style="width: 100%; border-collapse: collapse; background-color: #d8eaeb;" border="1"><tbody><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=76">2005</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=109">2006</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=80">2007</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=108">2008</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=107">2009</a></td></tr><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=86">2010</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=104">2011</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=84">2012</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=82">2013</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=83">2014</a></td></tr><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=77">2015</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=78">2016</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=79">2017</a></td><td style="width: 20%;">&nbsp;</td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?page_id=27988">NOTE</a></td></tr></tbody></table></div></div></div><div id="media_image-3" class="mh-widget widget_media_image"><a href="https://filef.info"><img width="300" height="38" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?fit=300%2C38&amp;ssl=1" class="image wp-image-15721  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?w=438&amp;ssl=1 438w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?resize=300%2C38&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=113" class="mh-widget-title-link">MULTIMEDIA</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-30227 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30227" title="COVID-19 (AUDIO) Testimonianza da Barcellona (Spagna)"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30227" title="COVID-19 (AUDIO) Testimonianza da Barcellona (Spagna)"> COVID-19 (AUDIO) Testimonianza da Barcellona (Spagna) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30227#mh-comments">0</a></span></div></div></li></ul></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">FAI UNA DONAZIONE</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
"> <input type="image" src="https://www.paypal.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"> <img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1"></form></div></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meta</span></h4><ul><li><a rel="nofollow" href="https://emigrazione-notizie.org/wp-login.php">Accedi</a></li><li><a href="https://emigrazione-notizie.org/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li><li><a href="https://emigrazione-notizie.org/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li><li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li></ul></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="rss-11" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="https://fiei.it/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://fiei.it/">F.I.E.I.</a></span></h6><ul><li><a class='rsswidget' href='https://fiei.it/?p=328'>Filef: PUBBLICATO L’ARCHIVIO DIGITALE “SCRIVERE LE MIGRAZIONI”</a></li><li><a class='rsswidget' href='https://fiei.it/?p=296'>Filef Basilicata presenta il progetto APEI, su accoglienza e integrazione dei migranti in Italia, Germania, Grecia e Turchia.</a></li><li><a class='rsswidget' href='https://fiei.it/?p=294'>Presentato a Roma il romanzo di Chiara Ingrao “Migrante per sempre”</a></li><li><a class='rsswidget' href='https://fiei.it/?p=306'>Rino Giuliani portavoce del FAIM sul rapporto immigrazione IDOS 2018.</a></li><li><a class='rsswidget' href='https://fiei.it/?p=304'>Rino Giuliani Portavoce FAIM “ Non condividiamo la richiesta di riduzione del numero dei parlamentari eletti all’estero”</a></li></ul></div><div id="wpcw_contact-2" class="mh-footer-widget wpcw-widgets wpcw-widget-contact"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">EMI-NEWS</span></h6><ul><li class="no-label"><div>Via dei Frentani 4/A<br /> 00185 - Roma (Italy)</div></li><li class="no-label"><div><a href="mailto:em&#105;&#103;&#114;&#97;&#122;&#105;o&#110;&#101;tv&#64;&#103;m&#97;&#105;l.&#99;om">em&#105;&#103;&#114;&#97;&#122;&#105;o&#110;&#101;tv&#64;&#103;m&#97;&#105;l.&#99;om</a></div></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="rss-3" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.filef.info/WP/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.filef.info/WP">FILEF Nuova Emigrazione</a></span></h6><ul><li><a class='rsswidget' href='https://www.filef.info/WP/2020/04/15/covid-19-una-ricostruzione-impeccabile-del-cammino-della-pandemia-in-italia-e-in-europa-video-in-portoghese/'>COVID-19: Una ricostruzione impeccabile del cammino della pandemia in Italia e in Europa (Video in Portoghese)</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/04/14/covid-19-appello-per-la-sanatoria-dei-migranti-irregolari-ai-tempi-della-pandemia/'>COVID-19: Appello per la sanatoria dei migranti irregolari ai tempi della pandemia</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/04/14/covid-19-je-reste-chez-moi/'>COVID-19: Je reste chez moi</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/04/14/covid-19-in-corsia-con-il-virus-anche-il-25-aprile-quanto-di-meglio-abbiamo-in-italia-ci-viene-da-li/'>COVID-19: “In corsia con il virus anche il 25 aprile, quanto di meglio abbiamo in Italia ci viene da lì”</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/04/13/covid-19-pandemia-ed-economia-le-inopportune-affermazioni-di-ursula-von-der-leyen-sugli-anziani-e-sul-turismo/'>COVID-19: Pandemia ed economia. Le inopportune affermazioni di Ursula von der Leyen sugli anziani e sul turismo</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="rss-4" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.istitutosanti.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Ist. F. Santi</a></span></h6></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="rss-5" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="https://cambiailmondo.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://cambiailmondo.org/">Cambiailmondo</a></span></h6><ul><li><a class='rsswidget' href='https://cambiailmondo.org/2020/04/11/siria-cibo-per-chi-e-rimasto-senza-lavoro-a-tempi-del-covid-19-un-progetto-di-giovani-siriani-che-tutti-possiamo-sostenere/'>SIRIA. Cibo per chi è rimasto senza lavoro a tempi del Covid 19. Un progetto di giovani siriani che tutti possiamo sostenere</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/04/11/covid-19-una-ricostruzione-impeccabile-del-cammino-della-pandemia-in-italia-e-in-europa-video-in-portoghese/'>COVID-19: Una ricostruzione impeccabile del cammino della pandemia in Italia e in Europa (Video in Portoghese)</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/04/08/covid-19-il-rifiuto-tedesco-degli-eurobond-e-non-solidale-gretto-e-vigliacco-di-steffen-klusmann-redattore-capo-der-spiegel/'>COVID-19: “Il rifiuto tedesco degli Eurobond è non solidale, gretto e vigliacco” (di Steffen Klusmann, Redattore capo DER SPIEGEL)</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/04/08/il-virus-da-scacco-al-neoliberismo/'>Il virus dà scacco al neoliberismo?</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/04/08/il-virus-del-capitalismo/'>Il virus del capitalismo</a></li></ul></div><div id="wp_statistics_widget-2" class="mh-footer-widget widget_wp_statistics_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">VISITE</span></h6><ul><li><label>Online Users: </label>2</li><li><label>Today's Visits: </label>1.372</li><li><label>Last 30 Days Visits: </label>85.429</li><li><label>Total Visits: </label>2.311.527</li><li><label>Total Visitors: </label>540.888</li></ul></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner mh-clearfix"><p class="mh-copyright">Copyright &copy; 2020 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p></div></div></div><center><b><font color="#dd3333">EMI-News è un notiziario FIEI/Filef | 1967-2019</center></b></font> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/emigrazione-notizie.org\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/emigrazione-notizie.org\/wp-admin\/admin-ajax.php","nonce":"a0cdbe02a0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'163635172',post:'31158',tz:'0',srv:'emigrazione-notizie.org'} ]);
	_stq.push([ 'clickTrackerInit', '163635172', '31158' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(124,124,124,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script defer src="https://emigrazione-notizie.org/wp-content/cache/autoptimize/js/autoptimize_39ca331caab2d3fa2290baab3e7f5bfe.js"></script></body></html>