<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://emigrazione-notizie.org/xmlrpc.php" /><link media="all" href="https://emigrazione-notizie.org/wp-content/cache/autoptimize/css/autoptimize_bce1e53295b1fca13d205a186af298a0.css" rel="stylesheet" /><title>COVID-19: L&#039;appello dei fotografi da tutto il mondo: restate a casa - Emi-News</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://emigrazione-notizie.org/?p=30311" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="COVID-19: L&#039;appello dei fotografi da tutto il mondo: restate a casa - Emi-News" /><meta property="og:description" content="Restare a casa, resistere alla tentazione di uscire per il bene di tutti. Ancora più difficile per un fotografo, che per mestiere cattura le situazioni [...]" /><meta property="og:url" content="https://emigrazione-notizie.org/?p=30311" /><meta property="og:site_name" content="Emi-News" /><meta property="article:section" content="COVID-19 (Estero)" /><meta property="article:published_time" content="2020-03-27T09:49:51+00:00" /><meta property="og:image" content="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/470812_369352366477676_1132115082_o.jpg?fit=1876%2C684&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/470812_369352366477676_1132115082_o.jpg?fit=1876%2C684&#038;ssl=1" /><meta property="og:image:width" content="1876" /><meta property="og:image:height" content="684" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Restare a casa, resistere alla tentazione di uscire per il bene di tutti. Ancora più difficile per un fotografo, che per mestiere cattura le situazioni [...]" /><meta name="twitter:title" content="COVID-19: L&#039;appello dei fotografi da tutto il mondo: restate a casa - Emi-News" /><meta name="twitter:image" content="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/470812_369352366477676_1132115082_o.jpg?fit=1876%2C684&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emigrazione-notizie.org/#website","url":"https://emigrazione-notizie.org/","name":"Emi-News","description":"Emigrazione Notizie","potentialAction":{"@type":"SearchAction","target":"https://emigrazione-notizie.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://emigrazione-notizie.org/?p=30311#primaryimage","url":"https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/470812_369352366477676_1132115082_o.jpg?fit=1876%2C684&ssl=1","width":1876,"height":684},{"@type":"WebPage","@id":"https://emigrazione-notizie.org/?p=30311#webpage","url":"https://emigrazione-notizie.org/?p=30311","inLanguage":"it-IT","name":"COVID-19: L&#039;appello dei fotografi da tutto il mondo: restate a casa - Emi-News","isPartOf":{"@id":"https://emigrazione-notizie.org/#website"},"primaryImageOfPage":{"@id":"https://emigrazione-notizie.org/?p=30311#primaryimage"},"datePublished":"2020-03-27T09:49:51+00:00","dateModified":"2020-03-27T09:49:51+00:00","author":{"@id":"https://emigrazione-notizie.org/#/schema/person/ef4f222e5f852020e527453152ef53d1"}},{"@type":["Person"],"@id":"https://emigrazione-notizie.org/#/schema/person/ef4f222e5f852020e527453152ef53d1","name":"Red-Bruxelles","image":{"@type":"ImageObject","@id":"https://emigrazione-notizie.org/#authorlogo","url":"https://secure.gravatar.com/avatar/c93f51d62a16b4e5d60f05390736aba9?s=96&d=mm&r=g","caption":"Red-Bruxelles"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; Feed" href="https://emigrazione-notizie.org/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; Feed dei commenti" href="https://emigrazione-notizie.org/?feed=comments-rss2" /><link rel="alternate" type="application/rss+xml" title="Emi-News &raquo; COVID-19:  L&#8217;appello dei fotografi da tutto il mondo: restate a casa Feed dei commenti" href="https://emigrazione-notizie.org/?feed=rss2&#038;p=30311" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emigrazione-notizie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-newsmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:400,700%7cAdamina:400' type='text/css' media='all' /> <script type='text/javascript' src='https://emigrazione-notizie.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://emigrazione-notizie.org/index.php?rest_route=/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emigrazione-notizie.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emigrazione-notizie.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://emigrazione-notizie.org/?p=30311' /><link rel="alternate" type="application/json+oembed" href="https://emigrazione-notizie.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D30311" /><link rel="alternate" type="text/xml+oembed" href="https://emigrazione-notizie.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D30311&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]> <script src="https://emigrazione-notizie.org/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/cropped-filef-1.gif?fit=270%2C270&#038;ssl=1" /></head><body id="mh-mobile" class="post-template-default single single-post postid-30311 single-format-standard wp-custom-logo cookies-not-set mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav mh-clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner mh-row mh-clearfix"><div class="mh-custom-header mh-clearfix"> <a class="mh-header-image-link" href="https://emigrazione-notizie.org/" title="Emi-News" rel="home"> <img class="mh-header-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080,h_199/https://emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-nuova-emigrazione100-4.jpg" height="199" width="1080" alt="Emi-News" /> </a><div class="mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://emigrazione-notizie.org/" class="custom-logo-link" rel="home"><img width="390" height="115" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?fit=390%2C115&amp;ssl=1" class="custom-logo" alt="Emi-News" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?w=390&amp;ssl=1 390w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cropped-LOGO-EMI-NEWS-3.png?resize=300%2C88&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" /></a></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-alto-ori-container"><ul id="menu-alto-ori" class="menu"><li id="menu-item-15711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15711"><a href="https://emigrazione-notizie.org">Home</a></li><li id="menu-item-15718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15718"><a href="https://emigrazione-notizie.org/?page_id=12707">FILEF</a></li><li id="menu-item-15712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15712"><a href="https://emigrazione-notizie.org/?page_id=12711">FIEI</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://emigrazione-notizie.org/?page_id=12715">FAIM</a></li><li id="menu-item-15714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15714"><a href="https://emigrazione-notizie.org/?page_id=12720">CGIE</a></li><li id="menu-item-15715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15715"><a href="https://emigrazione-notizie.org/?page_id=986">Nuova Emigrazione</a></li><li id="menu-item-15716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://emigrazione-notizie.org/?page_id=15673">Cambiailmondo</a></li><li id="menu-item-15717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15717"><a href="https://emigrazione-notizie.org/?page_id=12717">Premio Conti</a></li><li id="menu-item-27906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27906"><a href="https://emigrazione-notizie.org/?page_id=27904">Newsletter</a></li><li id="menu-item-28054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28054"><a href="https://www.youtube.com/user/FILEFITALIA">VIDEO</a></li></ul></div></nav></div></header><div class="mh-wrapper mh-clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-30311" class="post-30311 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-italia category-covid-19-estero"><header class="entry-header mh-clearfix"><h1 class="entry-title">COVID-19:  L&#8217;appello dei fotografi da tutto il mondo: restate a casa</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://emigrazione-notizie.org/?m=202003">27 Marzo 2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://emigrazione-notizie.org/?author=3">Red-Bruxelles</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://emigrazione-notizie.org/?cat=185" rel="category">COVID-19 (Italia)</a>, <a href="https://emigrazione-notizie.org/?cat=186" rel="category">COVID-19 (Estero)</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://emigrazione-notizie.org/?p=30311#mh-comments">0</a></span></p></header><div class="entry-content mh-clearfix"><figure class="entry-thumbnail"> <img src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/470812_369352366477676_1132115082_o.jpg?resize=678%2C381&#038;ssl=1" alt="" title="470812_369352366477676_1132115082_o" /></figure><p>Restare a casa, resistere alla tentazione di uscire per il bene di tutti. Ancora più difficile per un fotografo, che per mestiere cattura le situazioni eccezionali come questa -che tutto il mondo sta vivendo. Proprio per questo <a href="https://www.shoot4change.eu/" target="_blank" rel="noopener noreferrer">Shoot 4 Change</a>, un network internazionale di volontariato fotografico sociale, ha deciso di chiedere ai propri reporter di registrare un video-appello: che esca per strada chi deve farlo per necessita&#8217;; noi, restiamo a casa.</p><p><a href="https://tg24.sky.it/cronaca/2020/03/24/coronavirus-resto-casa-shoot-for-change.html">Qui il video</a></p><p>Hits: 5</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://emigrazione-notizie.org/?p=30311" data-a2a-title="COVID-19:  L’appello dei fotografi da tutto il mondo: restate a casa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D30311&amp;linkname=COVID-19%3A%20%20L%E2%80%99appello%20dei%20fotografi%20da%20tutto%20il%20mondo%3A%20restate%20a%20casa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D30311&amp;linkname=COVID-19%3A%20%20L%E2%80%99appello%20dei%20fotografi%20da%20tutto%20il%20mondo%3A%20restate%20a%20casa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Femigrazione-notizie.org%2F%3Fp%3D30311&amp;linkname=COVID-19%3A%20%20L%E2%80%99appello%20dei%20fotografi%20da%20tutto%20il%20mondo%3A%20restate%20a%20casa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://emigrazione-notizie.org/?p=30308" rel="prev"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/po.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/po.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/po.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/po.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/po.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>COVID-19: Aggiornamento dalla Polonia</p></a></div></nav><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=30311#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://emigrazione-notizie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='30311' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="974a679b96" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://emigrazione-notizie.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="media_image-6" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">AGGIORNAMENTI su COVID-19</span></h4><a href="https://emigrazione-notizie.org/?s=covid"><img width="300" height="250" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/covid-19-mondo.png?fit=300%2C250&amp;ssl=1" class="image wp-image-29870  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_custom_posts-15" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=185" class="mh-widget-title-link">COVID-19: ITALIA &#8211; clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-30226 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30226" title="COVID-19: Convoglio russo si dirige verso Bergamo per aiutare nella lotta contro il virus (VIDEO)"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/convoglio-russo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/convoglio-russo.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/convoglio-russo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/convoglio-russo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/convoglio-russo.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/convoglio-russo.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30226" title="COVID-19: Convoglio russo si dirige verso Bergamo per aiutare nella lotta contro il virus (VIDEO)"> COVID-19: Convoglio russo si dirige verso Bergamo per aiutare nella lotta contro il virus (VIDEO) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30226#mh-comments">0</a></span></div></div></li><li class="post-30219 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30219" title="COVID-19: Questa non è una guerra. Anzi, aboliamo l’esercito"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/esercito.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/esercito.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/esercito.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/esercito.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/esercito.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30219" title="COVID-19: Questa non è una guerra. Anzi, aboliamo l’esercito"> COVID-19: Questa non è una guerra. Anzi, aboliamo l’esercito </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30219#mh-comments">0</a></span></div></div></li><li class="post-30210 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30210" title="COVID-19: URGE UNA RIFORMA DELLA FINANZA"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/finanza-1.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/finanza-1.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/finanza-1.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/finanza-1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/finanza-1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30210" title="COVID-19: URGE UNA RIFORMA DELLA FINANZA"> COVID-19: URGE UNA RIFORMA DELLA FINANZA </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30210#mh-comments">0</a></span></div></div></li><li class="post-30196 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30196" title="COVID-19: I dati di oggi (25/3/2020) in Italia forniti dalla Protezione Civile. Confermato rallentamento della crescita di contagiati."><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protezione-civile.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protezione-civile.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protezione-civile.png?zoom=2&amp;resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30196" title="COVID-19: I dati di oggi (25/3/2020) in Italia forniti dalla Protezione Civile. Confermato rallentamento della crescita di contagiati."> COVID-19: I dati di oggi (25/3/2020) in Italia forniti dalla Protezione Civile. Confermato rallentamento della crescita di contagiati. </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30196#mh-comments">0</a></span></div></div></li><li class="post-30194 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30194" title="COVID-19: CGIL, L’EMERGENZA SANITARIA AUMENTERÀ LA POVERTÀ. È NECESSARIO INTERVENIRE SUBITO!"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cgil2-678x380.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cgil2-678x380.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cgil2-678x380.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cgil2-678x380.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/cgil2-678x380.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30194" title="COVID-19: CGIL, L’EMERGENZA SANITARIA AUMENTERÀ LA POVERTÀ. È NECESSARIO INTERVENIRE SUBITO!"> COVID-19: CGIL, L’EMERGENZA SANITARIA AUMENTERÀ LA POVERTÀ. È NECESSARIO INTERVENIRE SUBITO! </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30194#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_custom_posts-16" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=186" class="mh-widget-title-link">COVID-19: ESTERO &#8211; Clicca QUI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-30207 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30207" title="COVID-19: Scompaiono 6 milioni di mascherine in Kenia, che aveva acquistato la Germania (Spagnolo)"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/abfluege.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/abfluege.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/abfluege.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/abfluege.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/abfluege.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/abfluege.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30207" title="COVID-19: Scompaiono 6 milioni di mascherine in Kenia, che aveva acquistato la Germania (Spagnolo)"> COVID-19: Scompaiono 6 milioni di mascherine in Kenia, che aveva acquistato la Germania (Spagnolo) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30207#mh-comments">0</a></span></div></div></li><li class="post-30203 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30203" title="COVID-19, in Cina si torna alla normalità"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cina-ritorno-normalita.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cina-ritorno-normalita.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cina-ritorno-normalita.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cina-ritorno-normalita.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cina-ritorno-normalita.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30203" title="COVID-19, in Cina si torna alla normalità"> COVID-19, in Cina si torna alla normalità </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30203#mh-comments">0</a></span></div></div></li><li class="post-30200 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30200" title="COVID-19: Cina in ripresa. Riapre “Bucciano”, ristorante italiano a Chengdu"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/bucciano.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/bucciano.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/bucciano.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/bucciano.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/bucciano.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30200" title="COVID-19: Cina in ripresa. Riapre “Bucciano”, ristorante italiano a Chengdu"> COVID-19: Cina in ripresa. Riapre “Bucciano”, ristorante italiano a Chengdu </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30200#mh-comments">0</a></span></div></div></li><li class="post-30191 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30191" title="COVID-19: Israele, modifiche termini di validità dei visti e NORME in vigore dal 25/3/2020 su Distanziamento sociale e limitazione spostamenti"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Israele.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Israele.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Israele.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Israele.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Israele.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Israele.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30191" title="COVID-19: Israele, modifiche termini di validità dei visti e NORME in vigore dal 25/3/2020 su Distanziamento sociale e limitazione spostamenti"> COVID-19: Israele, modifiche termini di validità dei visti e NORME in vigore dal 25/3/2020 su Distanziamento sociale e limitazione spostamenti </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30191#mh-comments">0</a></span></div></div></li><li class="post-30189 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30189" title="COVID19: Rete giovani italiani in Belgio raccoglie fondi per Croce Rossa Italiana"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/11/bruxelles.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/11/bruxelles.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/11/bruxelles.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/11/bruxelles.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/11/bruxelles.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/11/bruxelles.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30189" title="COVID19: Rete giovani italiani in Belgio raccoglie fondi per Croce Rossa Italiana"> COVID19: Rete giovani italiani in Belgio raccoglie fondi per Croce Rossa Italiana </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30189#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_custom_posts-17" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=187" class="mh-widget-title-link">COVID-19: NORME DA SEGUIRE</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-30222 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30222" title="COVID-19: OMS e Ministero della salute francese confermano problema anti-infiammatori a base di IBUPROFENE nell&#8217;accelerazione della malattia"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ibuprofene.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ibuprofene.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ibuprofene.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ibuprofene.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ibuprofene.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ibuprofene.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30222" title="COVID-19: OMS e Ministero della salute francese confermano problema anti-infiammatori a base di IBUPROFENE nell&#8217;accelerazione della malattia"> COVID-19: OMS e Ministero della salute francese confermano problema anti-infiammatori a base di IBUPROFENE nell&#8217;accelerazione della malattia </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30222#mh-comments">0</a></span></div></div></li><li class="post-30128 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30128" title="COVID-19: IMMIGRATI, SPAZIO ALL’INFORMAZIONE"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/immigrazione-rpporto-migrantes-2017.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/immigrazione-rpporto-migrantes-2017.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/immigrazione-rpporto-migrantes-2017.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/immigrazione-rpporto-migrantes-2017.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/06/immigrazione-rpporto-migrantes-2017.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30128" title="COVID-19: IMMIGRATI, SPAZIO ALL’INFORMAZIONE"> COVID-19: IMMIGRATI, SPAZIO ALL’INFORMAZIONE </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30128#mh-comments">0</a></span></div></div></li><li class="post-30028 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30028" title="COVID-19: Per la ricetta non bisogna più passare dal medico, basta la mail o un whatsapp"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ricetta-medica-coronavirus.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ricetta-medica-coronavirus.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ricetta-medica-coronavirus.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ricetta-medica-coronavirus.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ricetta-medica-coronavirus.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ricetta-medica-coronavirus.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30028" title="COVID-19: Per la ricetta non bisogna più passare dal medico, basta la mail o un whatsapp"> COVID-19: Per la ricetta non bisogna più passare dal medico, basta la mail o un whatsapp </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30028#mh-comments">0</a></span></div></div></li><li class="post-29991 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=29991" title="COVID-19: Protocollo di sicurezza cui attenersi"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protocollo-comportamenti.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protocollo-comportamenti.png?resize=678%2C497&amp;ssl=1 678w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protocollo-comportamenti.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protocollo-comportamenti.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protocollo-comportamenti.png?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/protocollo-comportamenti.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=29991" title="COVID-19: Protocollo di sicurezza cui attenersi"> COVID-19: Protocollo di sicurezza cui attenersi </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29991#mh-comments">0</a></span></div></div></li><li class="post-29958 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=29958" title="COVID-19: Siti del Ministero della Salute italiano e altri link da seguire"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ministero-salute.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ministero-salute.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ministero-salute.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ministero-salute.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/ministero-salute.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=29958" title="COVID-19: Siti del Ministero della Salute italiano e altri link da seguire"> COVID-19: Siti del Ministero della Salute italiano e altri link da seguire </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29958#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_magazine_lite_posts_large-2" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">In evidenza</span></h4><div class="mh-posts-large-widget"><article class="post-29785 mh-posts-large-item"><figure class="mh-posts-large-thumb"> <a href="https://emigrazione-notizie.org/?p=29785" title="COVID-19: Bisogna anticipare la situazione che si creerà tra gli italiani nei paesi più esposti e con sistemi sanitari meno solidi"><img width="568" height="320" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Corona-AmLatina.jpg?resize=568%2C320&amp;ssl=1" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Corona-AmLatina.jpg?w=568&amp;ssl=1 568w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/Corona-AmLatina.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 568px) 100vw, 568px" /> </a></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title"> <a href="https://emigrazione-notizie.org/?p=29785" title="COVID-19: Bisogna anticipare la situazione che si creerà tra gli italiani nei paesi più esposti e con sistemi sanitari meno solidi" rel="bookmark"> COVID-19: Bisogna anticipare la situazione che si creerà tra gli italiani nei paesi più esposti e con sistemi sanitari meno solidi </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29785#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt mh-clearfix"><div class="mh-excerpt"><p>Siamo al ventiduesimo giorno dall’inizio dell’epidemia del Covid-19 ed oggi abbiamo superato la soglia di 10mila contagiati (10.149) su 60.761 controlli effettuati con i tamponi. <a class="mh-excerpt-more" href="https://emigrazione-notizie.org/?p=29785" title="COVID-19: Bisogna anticipare la situazione che si creerà tra gli italiani nei paesi più esposti e con sistemi sanitari meno solidi">[&#8230;]</a></p></div></div></div></article></div></div><div id="mh_custom_posts-2" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=40" class="mh-widget-title-link">Servizi e audio da RETE FIEI</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-30227 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30227" title="COVID-19 (AUDIO) Testimonianza da Barcellona (Spagna)"><img width="80" height="60" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/madrid-coronavirus-1200-690x362.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30227" title="COVID-19 (AUDIO) Testimonianza da Barcellona (Spagna)"> COVID-19 (AUDIO) Testimonianza da Barcellona (Spagna) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30227#mh-comments">0</a></span></div></div></li><li class="post-30085 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30085" title="COVID-19 (AUDIO) Aggiornamento dalla Gran Bretagna del 22 Marzo 2020"><img width="80" height="60" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/brexit-schiavone.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/brexit-schiavone.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/brexit-schiavone.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/brexit-schiavone.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/02/brexit-schiavone.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30085" title="COVID-19 (AUDIO) Aggiornamento dalla Gran Bretagna del 22 Marzo 2020"> COVID-19 (AUDIO) Aggiornamento dalla Gran Bretagna del 22 Marzo 2020 </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30085#mh-comments">0</a></span></div></div></li><li class="post-30082 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=30082" title="COVID-19: Congiuntura sanitaria, socio-economica e politica brasiliana  a 25 giorni dall´arrivo dell´epidemia del coronavirus"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/coronavirus_brasil-755x491.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/coronavirus_brasil-755x491.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/coronavirus_brasil-755x491.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/coronavirus_brasil-755x491.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/coronavirus_brasil-755x491.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=30082" title="COVID-19: Congiuntura sanitaria, socio-economica e politica brasiliana  a 25 giorni dall´arrivo dell´epidemia del coronavirus"> COVID-19: Congiuntura sanitaria, socio-economica e politica brasiliana  a 25 giorni dall´arrivo dell´epidemia del coronavirus </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30082#mh-comments">0</a></span></div></div></li><li class="post-29930 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=29930" title="COVID-19: Caution Radiation Area (AUDIO dal Belgio)"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=29930" title="COVID-19: Caution Radiation Area (AUDIO dal Belgio)"> COVID-19: Caution Radiation Area (AUDIO dal Belgio) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29930#mh-comments">0</a></span></div></div></li><li class="post-29889 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=29889" title="COVID-19: Corrispondenza dalla Germania &#8211; Francoforte sul Meno (AUDIO)"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/quelli-che-se-ne-vanno-Parigi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=29889" title="COVID-19: Corrispondenza dalla Germania &#8211; Francoforte sul Meno (AUDIO)"> COVID-19: Corrispondenza dalla Germania &#8211; Francoforte sul Meno (AUDIO) </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29889#mh-comments">0</a></span></div></div></li></ul></div><div id="mh_magazine_lite_posts_stacked-8" class="mh-widget mh_magazine_lite_posts_stacked"><div class="mh-posts-stacked-widget mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-large"><div class="post-30092 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://emigrazione-notizie.org/?p=30092"></a><img width="589" height="402" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/gaia.png?resize=589%2C402&amp;ssl=1" class="attachment-mh-magazine-lite-large size-mh-magazine-lite-large wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/gaia.png?w=589&amp;ssl=1 589w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/gaia.png?resize=300%2C205&amp;ssl=1 300w" sizes="(max-width: 589px) 100vw, 589px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-large"> <a href="https://emigrazione-notizie.org/?p=30092" title="COVID-19: Reazione e rappresaglia di Gaia ?" rel="bookmark"> COVID-19: Reazione e rappresaglia di Gaia ? </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-large"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30092#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-30043 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://emigrazione-notizie.org/?p=30043"></a><img width="326" height="245" src="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/presidenza-consiglio.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/presidenza-consiglio.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/presidenza-consiglio.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=30043" title="COVID-19: Il testo del Decreto della Presidenza del Consiglio di oggi 22 marzo con l&#8217;allegato delle attività consentite" rel="bookmark"> COVID-19: Il testo del Decreto della Presidenza del Consiglio di oggi 22 marzo con l&#8217;allegato delle attività consentite </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=30043#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-29861 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://emigrazione-notizie.org/?p=29861"></a><img width="326" height="245" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cgil-cisl-uil.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cgil-cisl-uil.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cgil-cisl-uil.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/cgil-cisl-uil.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=29861" title="Il Protocollo condiviso di regolamentazione delle misure per il contrasto e il contenimento della diffusione del virus Covid-19 negli ambienti di lavoro" rel="bookmark"> Il Protocollo condiviso di regolamentazione delle misure per il contrasto e il contenimento della diffusione del virus Covid-19 negli ambienti di lavoro </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29861#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-29844 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://emigrazione-notizie.org/?p=29844"></a><img width="326" height="245" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/corona-italia.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=29844" title="COVID-19: Nuovo MODULO DI AUTOCERTIFICAZIONE del 17 marzo 2020 rivisto dal Min. dell&#8217;Interno" rel="bookmark"> COVID-19: Nuovo MODULO DI AUTOCERTIFICAZIONE del 17 marzo 2020 rivisto dal Min. dell&#8217;Interno </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29844#mh-comments">0</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-29834 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://emigrazione-notizie.org/?p=29834"></a><img width="326" height="245" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2020/03/MAECI-COVID.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://emigrazione-notizie.org/?p=29834" title="COVID-19: Unità di emergenza del MAECI" rel="bookmark"> COVID-19: Unità di emergenza del MAECI </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 Marzo 2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=29834#mh-comments">0</a></span></div></article></div></div></div></div></div></div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ARCHIVIO Scrivere le Migrazioni</span></h4><a href="https://premioconti.org"><img width="900" height="600" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?fit=900%2C600&amp;ssl=1" class="image wp-image-29024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Premio Pietro Conti" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/12/Cartolina-presentazione-PCONTIonline.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 900px) 100vw, 900px" /></a></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: left;"><iframe class="" title="fb:like_box Facebook Social Plugin" src="https://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FP5DLcu0KGJB.js%3Fversion%3D42%23cb%3Df34df3a4dcd9528%26domain%3Dwww.filef.org%26origin%3Dhttp%253A%252F%252Fwww.filef.org%252Ffd4c84fb2c219c%26relation%3Dparent.parent&amp;container_width=0&amp;header=true&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FEMIGRAZIONE%2F52016314470&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=true&amp;width=450" name="f3111c652e084a" width="450px" height="500px" frameborder="0" scrolling="yes" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p></div></div><div id="sow-editor-4" class="mh-widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivio EmiNews 2005-2017</span></h4><div class="siteorigin-widget-tinymce textwidget"><table style="width: 100%; border-collapse: collapse; background-color: #d8eaeb;" border="1"><tbody><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=76">2005</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=109">2006</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=80">2007</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=108">2008</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=107">2009</a></td></tr><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=86">2010</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=104">2011</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=84">2012</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=82">2013</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=83">2014</a></td></tr><tr><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=77">2015</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=78">2016</a></td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?cat=79">2017</a></td><td style="width: 20%;">&nbsp;</td><td style="width: 20%;"><a href="https://emigrazione-notizie.org/?page_id=27988">NOTE</a></td></tr></tbody></table></div></div></div><div id="media_image-3" class="mh-widget widget_media_image"><a href="https://filef.info"><img width="300" height="38" src="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?fit=300%2C38&amp;ssl=1" class="image wp-image-15721  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?w=438&amp;ssl=1 438w, https://i1.wp.com/emigrazione-notizie.org/wp-content/uploads/2019/06/nuova-emigrazione-cambiail-1.png?resize=300%2C38&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_custom_posts-7" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://emigrazione-notizie.org/?cat=113" class="mh-widget-title-link">MULTIMEDIA</a></span></h4><ul class="mh-custom-posts-widget mh-clearfix"><li class="post-28140 mh-custom-posts-item mh-custom-posts-small mh-clearfix"><figure class="mh-custom-posts-thumb"> <a href="https://emigrazione-notizie.org/?p=28140" title="VIDEO: Il seminario FAIM &#8220;Tutelare le nuove emigrazioni in Europa&#8221;. Relazioni e interventi"><img width="80" height="60" src="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/FAIM-11.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/FAIM-11.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/FAIM-11.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/emigrazione-notizie.org/wp-content/uploads/2017/04/FAIM-11.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://emigrazione-notizie.org/?p=28140" title="VIDEO: Il seminario FAIM &#8220;Tutelare le nuove emigrazioni in Europa&#8221;. Relazioni e interventi"> VIDEO: Il seminario FAIM &#8220;Tutelare le nuove emigrazioni in Europa&#8221;. Relazioni e interventi </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 Luglio 2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://emigrazione-notizie.org/?p=28140#mh-comments">1</a></span></div></div></li></ul></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">FAI UNA DONAZIONE</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
"> <input type="image" src="https://www.paypal.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"> <img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1"></form></div></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meta</span></h4><ul><li><a rel="nofollow" href="https://emigrazione-notizie.org/wp-login.php">Accedi</a></li><li><a href="https://emigrazione-notizie.org/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li><li><a href="https://emigrazione-notizie.org/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li><li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li></ul></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="rss-11" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="https://fiei.it/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://fiei.it/">F.I.E.I.</a></span></h6><ul><li><a class='rsswidget' href='https://fiei.it/?p=328'>Filef: PUBBLICATO L’ARCHIVIO DIGITALE “SCRIVERE LE MIGRAZIONI”</a></li><li><a class='rsswidget' href='https://fiei.it/?p=296'>Filef Basilicata presenta il progetto APEI, su accoglienza e integrazione dei migranti in Italia, Germania, Grecia e Turchia.</a></li><li><a class='rsswidget' href='https://fiei.it/?p=294'>Presentato a Roma il romanzo di Chiara Ingrao “Migrante per sempre”</a></li><li><a class='rsswidget' href='https://fiei.it/?p=306'>Rino Giuliani portavoce del FAIM sul rapporto immigrazione IDOS 2018.</a></li><li><a class='rsswidget' href='https://fiei.it/?p=304'>Rino Giuliani Portavoce FAIM “ Non condividiamo la richiesta di riduzione del numero dei parlamentari eletti all’estero”</a></li></ul></div><div id="wpcw_contact-2" class="mh-footer-widget wpcw-widgets wpcw-widget-contact"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">EMI-NEWS</span></h6><ul><li class="no-label"><div>Via dei Frentani 4/A<br /> 00185 - Roma (Italy)</div></li><li class="no-label"><div><a href="mailto:&#101;mi&#103;ra&#122;i&#111;netv&#64;&#103;m&#97;&#105;&#108;.co&#109;">&#101;mi&#103;ra&#122;i&#111;netv&#64;&#103;m&#97;&#105;&#108;.co&#109;</a></div></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="rss-3" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.filef.info/WP/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.filef.info/WP">FILEF Nuova Emigrazione</a></span></h6><ul><li><a class='rsswidget' href='https://www.filef.info/WP/2020/03/18/aggiornamenti-su-covid-19-su-emi-news/'>AGGIORNAMENTI su COVID-19 su Emi-News</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/03/03/filef-berlino-il-destino-degli-ebrei-romani-dal-1938-al-dopoguerra-il-16-e-17-marzo-al-municipio-di-charlottenburg/'>FILEF Berlino: Il destino degli ebrei romani dal 1938 al dopoguerra: il 16 e 17 marzo al Municipio di Charlottenburg</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/03/03/nessuno-e-straniero-ricordi-di-ieri-storie-di-oggi-progetti-per-domani-on-line-il-libro-della-filef-di-reggio-emilia/'>“NESSUNO E’ STRANIERO: Ricordi di ieri, storie di oggi, progetti per domani”. On line il libro della FILEF di Reggio Emilia</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/03/03/fais-svezia-50-anni-fa-nasceva-il-mensile-il-lavoratore/'>FAIS Svezia: 50 anni fa nasceva il mensile IL LAVORATORE!</a></li><li><a class='rsswidget' href='https://www.filef.info/WP/2020/03/03/referendum-schiavone-cgie-consolati-e-comites-non-bastano-occorre-piu-informazione/'>REFERENDUM, Schiavone (Cgie): Consolati e Comites non bastano, occorre più informazione!</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="rss-4" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.istitutosanti.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.istitutosanti.org/">Ist. F. Santi</a></span></h6><ul><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/07/19/seminario-faim-europa-tutelare-le-nuove-migrazioni-quali-responsabilita/'>Seminario FAIM:  “EUROPA: TUTELARE LE NUOVE MIGRAZIONI, QUALI RESPONSABILITÀ”</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/04/12/la-fuga-dei-giovani-africani-non-la-causa-sintomo-del-mancato-sviluppo-dellafrica-dallitalia-non-cresce-partono-giovani/'>La fuga dei giovani africani non è la causa ma il sintomo del mancato sviluppo dell’Africa e dall’Italia che non cresce partono i giovani.</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/02/22/giovani-emigrano-tutelarli-allestero-creare-occupazione-farli-tornare/'>I GIOVANI EMIGRANO: TUTELARLI ALL’ESTERO, CREARE OCCUPAZIONE PER FARLI TORNARE</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/02/22/necessari-obiettivi-condivisi-mondo-dellemigrazione-italiana/'>NECESSARI OBIETTIVI CONDIVISI PER IL MONDO DELL’EMIGRAZIONE ITALIANA</a></li><li><a class='rsswidget' href='http://www.istitutosanti.org/2019/02/22/intervista-rino-giuliani-vicepresidente-ifs-nel-50-della-scomparsa-fernando-santi/'>Intervista a Rino Giuliani, Vicepresidente IFS, nel 50° della scomparsa di Fernando Santi</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="rss-5" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="https://cambiailmondo.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://emigrazione-notizie.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://cambiailmondo.org/">Cambiailmondo</a></span></h6><ul><li><a class='rsswidget' href='https://cambiailmondo.org/2020/03/27/comunicato-ufficiale-del-governo-del-venezuela-di-risposta-alle-accuse-miserabili-degli-usa/'>Comunicato ufficiale del Governo del Venezuela di risposta alle accuse “miserabili” degli Usa</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/03/26/63705/'>USA/Venezuela: Taglia di 20 milioni di dollari per acciuffare il biondo</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/03/25/covid-19-cosa-puo-accadere-in-africa-esempio-madagascar/'>COVID-19: Cosa può accadere in Africa ? Esempio Madagascar.</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/03/24/covid-19-m5s-in-sintonia-con-unhcr-chiede-moratoria-sanzioni-a-iran-venezuela-cuba-siria-e-corea-del-nord/'>COVID-19: M5S, in sintonia con UNHCR, chiede moratoria sanzioni a Iran, Venezuela, Cuba, Siria e Corea del nord</a></li><li><a class='rsswidget' href='https://cambiailmondo.org/2020/03/24/i-lavoratori-sui-social-non-mandateci-a-morire/'>I lavoratori sui social: «Non mandateci a morire»</a></li></ul></div><div id="wp_statistics_widget-2" class="mh-footer-widget widget_wp_statistics_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">VISITE</span></h6><ul><li><label>Online Users: </label>3</li><li><label>Today's Visits: </label>993</li><li><label>Last 30 Days Visits: </label>103.505</li><li><label>Total Visits: </label>2.247.057</li><li><label>Total Visitors: </label>519.719</li></ul></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner mh-clearfix"><p class="mh-copyright">Copyright &copy; 2020 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p></div></div></div><center><b><font color="#dd3333">EMI-News è un notiziario FIEI/Filef | 1967-2019</center></b></font> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/emigrazione-notizie.org\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/emigrazione-notizie.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'163635172',post:'30311',tz:'0',srv:'emigrazione-notizie.org'} ]);
	_stq.push([ 'clickTrackerInit', '163635172', '30311' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #7c7c7c;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span></div></div> <script defer src="https://emigrazione-notizie.org/wp-content/cache/autoptimize/js/autoptimize_bb1b7f26766dece1ceda91b19e729ac3.js"></script></body></html>